<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="de-DE"> <!--<![endif]--><head><title>Wie sieht der typische Onlineshopper aus? |</title><meta
charset="UTF-8" />

<title>idealo-Studie: So sieht der typische Onlineshopper aus? | ECB</title>
<meta name="description" content="Für Onlinehändler ist es extrem wichtig, die eigene Zielgruppe genau zu kennen. Deswegen werden viele Shopbetreiber auf die idealo-Studie achten." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/">
<meta property="article:published_time" content="2017-07-06T16:06:46+00:00">
<meta property="og:title" content="idealo-Studie: So sieht der typische Onlineshopper aus? | ECB">
<meta property="og:description" content="Für Onlinehändler ist es extrem wichtig, die eigene Zielgruppe genau zu kennen. Deswegen werden viele Shopbetreiber auf die idealo-Studie achten.">
<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper.png">
<meta name="twitter:site" content="eCommerceblogde">
<meta name="twitter:title" content="idealo-Studie: So sieht der typische Onlineshopper aus? | ECB">
<meta name="twitter:description" content="Für Onlinehändler ist es extrem wichtig, die eigene Zielgruppe genau zu kennen. Deswegen werden viele Shopbetreiber auf die idealo-Studie achten.">

<meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://e-commerce-blog.de/xmlrpc.php" /><meta
property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper.png" /><link
rel="icon" type="image/png" href="https://e-commerce-blog.de/wp-content/uploads/2016/09/ecb-fav-icon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; Feed" href="https://e-commerce-blog.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; Kommentar-Feed" href="https://e-commerce-blog.de/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; Wie sieht der typische Onlineshopper aus? Kommentar-Feed" href="https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/feed/" /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=475116751872"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://e-commerce-blog.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='523bf817-0c42-4bf4-a3c5-9bf5ef310769';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="ECB | Der E-Commerce-Blog";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das abonnieren. Du erhältst nun automatisch eine Nachricht wenn es Neuigkeiten auf dem ECB gibt.";oneSignal_options['welcomeNotification']['url']="https://e-commerce-blog.de";oneSignal_options['path']="https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicken um Benachrichtigungen zu erhalten.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Jetzt wieder Benachrichtigungen erhalten!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sie erhalten Benachrichtungen. Super!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Sie haben Benachrichtigungen deaktiviert!';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Danke für Ihre Anmeldung!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sie haben Benachrichtigungen abonniert !';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Sie wollen keine Benachrichtigungen mehr erhalten?';oneSignal_options['notifyButton']['text']['dialog.main.title']='Verwalten der Benachrichtigungen.';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Anmelden';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abmelden';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen wieder aktivieren.';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folgen Sie der Anleitung um Benachrichtigungen zu erhalten:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-commerce-blog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='gglcptch-css'  href='https://e-commerce-blog.de/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' /><link
rel='stylesheet' id='toc-screen-css'  href='https://e-commerce-blog.de/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='css-wpautbox-tab-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' /><link
rel='stylesheet' id='css-wpautbox-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://e-commerce-blog.de/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' /><link
rel='stylesheet' id='wpjb-glyphs-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpjb-css-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/frontend.css' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script> <link
rel='https://api.w.org/' href='https://e-commerce-blog.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-commerce-blog.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-commerce-blog.de/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='AllFacebook Marketing Conference – Social Media im E-Commerce professionell nutzen' href='https://e-commerce-blog.de/allfacebook-marketing-conference-social-media-im-e-commerce-professionell-nutzen/' /><link
rel='next' title='Kampf gegen Produktfälschungen – Fahnder beschlagnahmen eine Million Artikel' href='https://e-commerce-blog.de/kampf-gegen-produktfaelschungen/' /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='https://e-commerce-blog.de/?p=25493' /><link
rel="alternate" type="application/json+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&#038;format=xml" /><style type="text/css">div#toc_container{background:#f9f9f9;border:1px
solid #aaa}</style><style type="text/css">body .a-tabs .a-tab-container, body .a-tabs>ul.a-tab-nav>li.a-tab-first,body .a-tabs>ul.a-tab-nav>li.a-tab-last{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{color:#fff}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{color:#fff}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{background:#c12221}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{background:#23282d}.a-tabs.a-tab-content-480 .wpautbox-author-meta{text-align:justify}.wpautbox-top-widget-content
.avatar{width:90px;height:90px;float:left;margin-right:15px}.a-tabs #wpautbox_about .wpautbox-avatar
img{width:120px;height:120px}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/amp/" /> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";var td_get_template_directory_uri="https:\/\/e-commerce-blog.de\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait="Bitte warten...";var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";var td_email_incorrect="E-Mail-Adresse nicht korrekt!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3b3b";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";var td_magnific_popup_translation_tCounter="%curr% von %total%";var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-6632628-8','auto');ga('require','GTM-TP3JRRL');ga('send','pageview');</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://e-commerce-blog.de/","name":"Start"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://e-commerce-blog.de/category/ecommerce/","name":"E-Commerce"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/","name":"Wie sieht der typische Onlineshopper aus?"}}]}</script><link
rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-80x80.gif" sizes="32x32" /><link
rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" /><meta
name="msapplication-TileImage" content="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-25493 single-format-standard wie-sieht-der-typische-onlineshopper-aus global-block-template-8 single_template_1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+E-commerce-blogDe" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="mailto:info@e-commerce-blog.de" title="Mail">
<i
class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://e-commerce-blog.de/feed" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/ECommerceblogde" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-hauptmenue-container"><ul
id="menu-hauptmenue" class="td-mobile-main-menu"><li
id="menu-item-19970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19970"><a
href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li><li
id="menu-item-13105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13105"><a
href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a
href="https://e-commerce-blog.de/category/ecommerce/digitalisierung/">Digitalisierung</a></li><li
id="menu-item-25013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25013"><a
href="https://e-commerce-blog.de/category/ecommerce/internationalisierung/">Internationalisierung</a></li><li
id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a
href="https://e-commerce-blog.de/category/ecommerce/recht/">Internet-Recht</a></li><li
id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a
href="https://e-commerce-blog.de/category/ecommerce/kundendaten/">Kundendaten</a></li><li
id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a
href="https://e-commerce-blog.de/category/ecommerce/m-commerce/">M-Commerce</a></li><li
id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a
href="https://e-commerce-blog.de/category/ecommerce/multi-channel-marketing/">Multi-Channel</a></li><li
id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a
href="https://e-commerce-blog.de/category/ecommerce/payment-bezahlsysteme/">Payment</a></li><li
id="menu-item-23219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23219"><a
href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li><li
id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a
href="https://e-commerce-blog.de/category/conversion-optimierung/">Conversion Optimierung</a></li></ul></li><li
id="menu-item-13106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13106"><a
href="https://e-commerce-blog.de/category/online-marketing/">Online-Marketing<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a
href="https://e-commerce-blog.de/category/online-marketing/affiliate/">Affiliate</a></li><li
id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a
href="https://e-commerce-blog.de/category/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li><li
id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a
href="https://e-commerce-blog.de/category/online-marketing/sea-2/">SEA</a></li><li
id="menu-item-22008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22008"><a
href="https://e-commerce-blog.de/category/online-marketing/seo-2/">SEO</a></li></ul></li><li
id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13113"><a
href="https://e-commerce-blog.de/category/trends/">Trends</a></li><li
id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a
href="https://e-commerce-blog.de/category/unternehmen/">Unternehmen</a></li><li
id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20358"><a
href="https://e-commerce-blog.de/jobs/">Jobbörse</a></li><li
id="menu-item-23443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23443"><a
href="https://e-commerce-blog.de/ecb-archiv/">Archiv</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://e-commerce-blog.de/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Suche</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-12"><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://e-commerce-blog.de/">
<img
class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-fav-icon.gif" src="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-fav-icon.gif" alt="ECB | Der E-Commerce-Blog für den Onlinehandel" title="Magazin für E-Commerce News & Online-Marketing"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://e-commerce-blog.de/">
<img
class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="ECB | Der E-Commerce-Blog für den Onlinehandel" title="Magazin für E-Commerce News & Online-Marketing"/>
<span
class="td-visual-hidden">ECB &#8211; Der E-Commerce-Blog</span>
</a></div><div
class="menu-hauptmenue-container"><ul
id="menu-hauptmenue-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-19970"><a
href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-13105"><a
href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25009"><a
href="https://e-commerce-blog.de/category/ecommerce/digitalisierung/">Digitalisierung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25013"><a
href="https://e-commerce-blog.de/category/ecommerce/internationalisierung/">Internationalisierung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21999"><a
href="https://e-commerce-blog.de/category/ecommerce/recht/">Internet-Recht</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22000"><a
href="https://e-commerce-blog.de/category/ecommerce/kundendaten/">Kundendaten</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22001"><a
href="https://e-commerce-blog.de/category/ecommerce/m-commerce/">M-Commerce</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22002"><a
href="https://e-commerce-blog.de/category/ecommerce/multi-channel-marketing/">Multi-Channel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22003"><a
href="https://e-commerce-blog.de/category/ecommerce/payment-bezahlsysteme/">Payment</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23219"><a
href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22004"><a
href="https://e-commerce-blog.de/category/conversion-optimierung/">Conversion Optimierung</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13106"><a
href="https://e-commerce-blog.de/category/online-marketing/">Online-Marketing</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22005"><a
href="https://e-commerce-blog.de/category/online-marketing/affiliate/">Affiliate</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22006"><a
href="https://e-commerce-blog.de/category/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22007"><a
href="https://e-commerce-blog.de/category/online-marketing/sea-2/">SEA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22008"><a
href="https://e-commerce-blog.de/category/online-marketing/seo-2/">SEO</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13113"><a
href="https://e-commerce-blog.de/category/trends/">Trends</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13114"><a
href="https://e-commerce-blog.de/category/unternehmen/">Unternehmen</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-20358"><a
href="https://e-commerce-blog.de/jobs/">Jobbörse</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" data-timestamp="1499357206" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul
class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li
class="shariff-button facebook" style="background-color:#4273c8"><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path
d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li
class="shariff-button twitter" style="background-color:#32bbf5"><a
href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&#038;text=Wie+sieht+der+typische+Onlineshopper+aus%3F&#038;via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path
d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span
class="shariff-text">tweet</span>&nbsp;<span
class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li
class="shariff-button googleplus" style="background-color:#f75b44"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li
class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a
href="whatsapp://send?text=Wie+sieht+der+typische+Onlineshopper+aus%3F%20https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span
class="shariff-text">share</span>&nbsp;</a></li><li
class="shariff-button xing" style="background-color:#29888a"><a
href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path
d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li
class="shariff-button linkedin" style="background-color:#1488bf"><a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&#038;title=Wie+sieht+der+typische+Onlineshopper+aus%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path
d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div><div
class="vc_row wpb_row td-pb-row"><div
class="wpb_column vc_column_container td-pb-span4"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="wpb_widgetised_column wpb_content_element"><div
class="wpb_wrapper">
<aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><img
src="https://e-commerce-blog.de/wp-content/uploads/2016/08/Die_fairen_Jobboersen_Mitglied.jpg" alt="Fairen Jobbörsen"></div>
</aside></div></div></div></div></div><div
class="wpb_column vc_column_container td-pb-span4"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="vc_btn3-container vc_btn3-center" >
<a
class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-flat vc_btn3-block vc_btn3-icon-left vc_btn3-color-pink" href="http://e-commerce-blog.de/jobs/" title="E-Commerce Jobs anzeigen"><i
class="vc_btn3-icon fa fa-search-plus"></i> Alle Jobs anzeigen</a></div><div
class="vc_btn3-container vc_btn3-center" >
<a
class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-block vc_btn3-icon-left vc_btn3-color-green" href="http://e-commerce-blog.de/stellenausschreibung/" title="E-Commerce Job eintragen"><i
class="vc_btn3-icon fa fa-plus"></i> Jetzt Job eintragen</a></div><div
class="vc_btn3-container vc_btn3-center" >
<a
class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-block vc_btn3-icon-left vc_btn3-color-warning" href="http://e-commerce-blog.de/jobs-preise/" title="Preise für E-Commerce Job-Angebote"><i
class="vc_btn3-icon fa fa-eur"></i> Jobbörse: Preise!</a></div></div></div></div><div
class="wpb_column vc_column_container td-pb-span4"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="wpb_text_column wpb_content_element " ><div
class="wpb_wrapper"><p>Im Arbeitgeber-Dashboard anmelden.<br
/><div
class="wpjb wpjb-page-default-form  "><form
class="wpjb-form" action="" method="post" enctype="multipart/form-data"><input
id="_wpjb_action" name="_wpjb_action" value="login" type="hidden"  /><input
id="redirect_to" name="redirect_to" type="hidden"  /><fieldset
class="wpjb-fieldset-hidden"></fieldset><fieldset
class="wpjb-fieldset-default"><div
class="wpjb-element-input-text wpjb-element-name-user_login"><label
class="wpjb-label">
Username or Email                    <span
class="wpjb-required">*</span>                </label><div
class="wpjb-field">
<input
id="user_login" name="user_login" type="text"  /></div></div><div
class="wpjb-element-input-password wpjb-element-name-user_password"><label
class="wpjb-label">
Passwort                    <span
class="wpjb-required">*</span>                </label><div
class="wpjb-field">
<input
id="user_password" name="user_password" type="password"  /></div></div><div
class="wpjb-element-input-checkbox wpjb-element-name-remember"><label
class="wpjb-label">
Merken                                    </label><div
class="wpjb-field">
<input
type="checkbox" value="1" name="remember[]" id="remember-1"  /> <label
for="remember-1"  /></div></div></fieldset><fieldset><div
class="wpjb-form-actions">
<input
type="submit" class="wpjb-submit" name="wpjb_submit" id="wpjb_submit" value="Login" /></div></fieldset></form></div></div></div></div></div></div></div><div
class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" data-timestamp="1499357206" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul
class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li
class="shariff-button facebook" style="background-color:#4273c8"><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path
d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li
class="shariff-button twitter" style="background-color:#32bbf5"><a
href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&#038;text=Wie+sieht+der+typische+Onlineshopper+aus%3F&#038;via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path
d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span
class="shariff-text">tweet</span>&nbsp;<span
class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li
class="shariff-button googleplus" style="background-color:#f75b44"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li
class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a
href="whatsapp://send?text=Wie+sieht+der+typische+Onlineshopper+aus%3F%20https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span
class="shariff-text">share</span>&nbsp;</a></li><li
class="shariff-button xing" style="background-color:#29888a"><a
href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path
d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li
class="shariff-button linkedin" style="background-color:#1488bf"><a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&#038;title=Wie+sieht+der+typische+Onlineshopper+aus%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path
d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div></div></div></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23443"><a
href="https://e-commerce-blog.de/ecb-archiv/">Archiv</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://e-commerce-blog.de/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"></div></div><div
class="td-header-header-full td-banner-wrap-full td-container-wrap "><div
class="td-container-header td-header-row td-header-header"><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-1 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://e-commerce-blog.de/">Start</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Alle Beiträge anzeigen E-Commerce" class="entry-crumb" href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Wie sieht der typische Onlineshopper aus?</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-25493" class="post-25493 post type-post status-publish format-standard has-post-thumbnail hentry category-ecommerce category-e-commerce-news tag-studie tag-zielgruppe" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a></li><li
class="entry-category"><a
href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Wie sieht der typische Onlineshopper aus?</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Von</div> <a
href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-07-06T16:06:46+00:00" >6. Juli 2017</time></span></div></header></div><div
class="td-post-content"><div
class="td-featured-image-rec"><div
class="td-post-featured-image"><figure><img
width="696" height="398" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-696x398.png" srcset="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-696x398.png 696w, https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-80x46.png 80w, https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-347x198.png 347w, https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-535x306.png 535w, https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper-734x420.png 734w, https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper.png 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="So ticken die Onlineshopper in Europa" title="so-ticken-europas-onlineshopper"/><figcaption
class="wp-caption-text">Quelle: www.idealo.de</figcaption></figure></div></div><div
class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" data-timestamp="1499357206" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul
class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li
class="shariff-button facebook" style="background-color:#4273c8"><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path
d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li
class="shariff-button twitter" style="background-color:#32bbf5"><a
href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&text=Wie+sieht+der+typische+Onlineshopper+aus%3F&via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path
d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span
class="shariff-text">tweet</span>&nbsp;<span
class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li
class="shariff-button googleplus" style="background-color:#f75b44"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li
class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a
href="whatsapp://send?text=Wie+sieht+der+typische+Onlineshopper+aus%3F%20https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span
class="shariff-text">share</span>&nbsp;</a></li><li
class="shariff-button xing" style="background-color:#29888a"><a
href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path
d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li
class="shariff-button linkedin" style="background-color:#1488bf"><a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&title=Wie+sieht+der+typische+Onlineshopper+aus%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path
d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div><p><strong>Für Onlinehändler ist es extrem wichtig, die eigene Zielgruppe genau zu kennen. Deswegen werden viele Shopbetreiber erwartungsvoll auf die neue <a
title="idealo-Studie" href="https://www.idealo.de/magazin/2017/06/30/so-ticken-europas-onlineshopper/" target="_blank" rel="noopener">idealo-Studie</a> achten. Diese widmet sich dem Thema, wie der typische Onlineshopper aussieht. Für die Studie wurden Teilnehmer in sechs europäischen Ländern zu ihrem Einkaufsverhalten im E-Commerce befragt. Hierbei wurden unter anderem das Geschlecht, das Alter und die favorisierten Shoppingzeiten der Teilnehmer ermittelt, um so Merkmale des typischen Onlineshoppers zu gewinnen.</strong></p><div
id="toc_container" class="no_bullets"><p
class="toc_title">Inhaltsverzeichnis</p><ul
class="toc_list"><li><a
href="#Diesen-Fragen-widmet-sich-die-idealo-Studie"><span
class="toc_number toc_depth_1">1</span> Diesen Fragen widmet sich die idealo-Studie</a><ul><li><a
href="#Diese-Merkmale-zeichnen-den-typischen-Onlineshopper-aus"><span
class="toc_number toc_depth_2">1.1</span> Diese Merkmale zeichnen den typischen Onlineshopper aus</a></li><li><a
href="#Zu-welchen-Zeiten-sind-Onlineshopper-bevorzugt-unterwegs"><span
class="toc_number toc_depth_2">1.2</span> Zu welchen Zeiten sind Onlineshopper bevorzugt unterwegs?</a></li></ul></li></ul></div><h2><span
id="Diesen-Fragen-widmet-sich-die-idealo-Studie">Diesen Fragen widmet sich die idealo-Studie</span></h2><p>Insbesondere sollen das Alter und das Geschlecht des typischen Onlineshoppers in der Studie ermittelt werden. Unter anderem geht es darum, zu klären, ob sich tatsächlich Frauen mehr fürs Shopping begeistern als Männer. Außerdem wird das Einkaufsverhalten unter die Lupe genommen. Zu welchen Zeiten kaufen die Nutzer ein und welche Produkte sind hierbei besonders nachgefragt? Die Studie beschränkt sich auf die sechs europäischen Länder Deutschland, Frankreich Großbritannien, Italien, Österreich und Spanien und gewinnt somit vor allem ein Bild des europäischen Onlineshoppers. Das Ziel der Untersuchung ist es, eine Art „Klischee-Onlineshopper“ zu erstellen, um Shopbetreibern die Möglichkeit zu geben, ihre Angebote gezielt an ihre Zielgruppe anzupassen und den Einkäufern auf ihren Webauftritten genau das zu bieten, was diese suchen.</p><h3><span
id="Diese-Merkmale-zeichnen-den-typischen-Onlineshopper-aus">Diese Merkmale zeichnen den typischen Onlineshopper aus</span></h3><p>In allen untersuchten Ländern sind Onlineshopper vorrangig männlich. Überall liegt der Anteil deutlich über 60%, lediglich in Spanien ist das Verhältnis von Männern zu Frauen (54:46) deutlich ausgeglichener. Im Vergleich: In Deutschland liegt das Verhältnis bei 64:36. Alterstechnisch kaufen vorrangig Menschen im Internet ein, die zwischen 1973-1982 geboren wurden. Shopbetreiber tun also gut daran, sich auf die 35-44-Jährigen stark zu konzentrieren. Auffällig ist, dass besonders junge (18-24-Jährige) und alte (65+) Menschen vergleichsweise wenig im Internet einkaufen. Ihr Anteil liegt in den untersuchten Ländern gerade einmal bei 5-9%. Kurzfristig gedacht können diese Käuferschichten also eher vernachlässigt werden. Auf lange Sicht sollten die Onlineshops aber Strategien entwickeln, um junge Leute für ihre Angebote zu begeistern und zu interessierten Kunden zu machen.</p><h3><span
id="Zu-welchen-Zeiten-sind-Onlineshopper-bevorzugt-unterwegs">Zu welchen Zeiten sind Onlineshopper bevorzugt unterwegs?</span></h3><p>Die idealo-Studie zeigt deutlich, dass vor allem abends und nachts geshoppt wird. Das liegt vermutlich daran, dass tagsüber während der Arbeit keine Zeit zum Einkaufen bleibt und morgens andere Dinge Vorrang haben, als das Stöbern in den Onlineshops. Deswegen sind Onlineshops gut beraten, ihr Angebot so anzulegen, dass es mit einem nächtlichen Ansturm problemlos zurechtkommt. Außerdem sollten Automatismen geschaffen werden, die beispielsweise eine Auftragsbestätigung verschicken, sobald eine Bestellung eingegangen ist. Viele Onlinehändler setzen sogar auf einen 24-Stunden-Service und bieten über eine Hotline oder einen E-Mail-Account Serviceleistungen wie Beratung und Support. Es sind allerdings länderspezifische Unterschiede erkennbar. So ist in Frankreich und Italien der Ansturm auf die Onlineshops bereits um 18 Uhr am größten, wohingegen in Großbritannien und Spanien vorrangig zwischen 21-22 Uhr eingekauft wird. Die Deutschen begeistern sich vor allem ab 20 Uhr für das virtuelle Einkaufen.</p><div
class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" data-timestamp="1499357206" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul
class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li
class="shariff-button facebook" style="background-color:#4273c8"><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path
d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li
class="shariff-button twitter" style="background-color:#32bbf5"><a
href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&text=Wie+sieht+der+typische+Onlineshopper+aus%3F&via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path
d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span
class="shariff-text">tweet</span>&nbsp;<span
class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li
class="shariff-button googleplus" style="background-color:#f75b44"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li
class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a
href="whatsapp://send?text=Wie+sieht+der+typische+Onlineshopper+aus%3F%20https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path
d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span
class="shariff-text">share</span>&nbsp;</a></li><li
class="shariff-button xing" style="background-color:#29888a"><a
href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path
d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li
class="shariff-button linkedin" style="background-color:#1488bf"><a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fwie-sieht-der-typische-onlineshopper-aus%2F&title=Wie+sieht+der+typische+Onlineshopper+aus%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span
class="shariff-icon"><svg
width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path
d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span
class="shariff-text">share</span>&nbsp;<span
class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div><div
id="wpautbox-596015621496b" class="wpautbox-below"><input
type="hidden" class="wpautbox-input-authorid" value="9028" /><ul
class="a-tab-nav"><li
class="a-tab-active"><a
href="#wpautbox_about"><i
class="el-icon-user wpautbox-icon"></i> Hier schreibt...</a></li></ul><div
class="a-tab-container"><div
class="a-tab-content" id="wpautbox_about"><div
class="wpautbox-avatar wpautbox-avatar-default"><a
href="https://e-commerce-blog.de/author/patrik-tarkowski/"><img
src="https://e-commerce-blog.de/wp-content/uploads/2016/01/Patrick-Tarkowski-3.jpg" /></a></div><div
class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>></span> <a
href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></h4><p>Patrick Tarkowski ist studierter Germanist und Anglist und arbeitet bereits seit 2008 als Autor für Onlineshops und Unternehmen. Er ist in ganz unterschiedlichen Themengebieten beheimatet, kennt sich aber speziell in den Bereichen E-Commerce, Onlinemarketing, Familie und Erziehung sowie SEO aus. Neben Fachtexten schreibt er eigene E-Books, Theaterstücke und Romane und entwickelt Unterrichtsmaterialien.</p></div></div><div
class="wpautbox-socials wpautbox-socials-circle wpautbox-socials-custom"><a
href="https://www.linkedin.com/in/patrick-tarkowski-1b485996" target="_blank" class="wpautbox-linkedin" data-toggle="tooltip" data-original-title="Linkedin" ><span
class="wpautbox-icon wpautbox-icon-linkedin"></span></a></div></div></div></div><footer><div
class="td-post-source-tags"><div
class="td-post-source-via "><div
class="td-post-small-box"><span>Quelle</span><a
rel="nofollow" href="https://www.idealo.de/magazin/2017/06/30/so-ticken-europas-onlineshopper/">idealo.de</a></div></div><ul
class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a
href="https://e-commerce-blog.de/Schlagwort/studie/">Studie</a></li><li><a
href="https://e-commerce-blog.de/Schlagwort/zielgruppe/">Zielgruppe</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a
href="https://e-commerce-blog.de/allfacebook-marketing-conference-social-media-im-e-commerce-professionell-nutzen/">AllFacebook Marketing Conference – Social Media im E-Commerce professionell nutzen</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Nächster Artikel</span><a
href="https://e-commerce-blog.de/kampf-gegen-produktfaelschungen/">Kampf gegen Produktfälschungen – Fahnder beschlagnahmen eine Million Artikel</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Patrick Tarkowski"></span><meta
itemprop="datePublished" content="2017-07-06T16:06:46+00:00"><meta
itemprop="dateModified" content="2017-07-06T16:06:46+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://e-commerce-blog.de/wie-sieht-der-typische-onlineshopper-aus/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png"></span><meta
itemprop="name" content="ECB - Der E-Commerce-Blog"></span><meta
itemprop="headline " content="Wie sieht der typische Onlineshopper aus?"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/07/so-ticken-europas-onlineshopper.png"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="572"></span>        </footer></article><div
class="td_block_wrap td_block_related_posts td_uid_4_596015631205d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_596015631205d" ><script>var block_td_uid_4_596015631205d=new tdBlock();block_td_uid_4_596015631205d.id="td_uid_4_596015631205d";block_td_uid_4_596015631205d.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_596015631205d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_596015631205d_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":25493,"live_filter_cur_post_author":"9028","block_template_id":""}';block_td_uid_4_596015631205d.td_column_number="3";block_td_uid_4_596015631205d.block_type="td_block_related_posts";block_td_uid_4_596015631205d.post_count="3";block_td_uid_4_596015631205d.found_posts="34";block_td_uid_4_596015631205d.header_color="";block_td_uid_4_596015631205d.ajax_pagination_infinite_stop="";block_td_uid_4_596015631205d.max_num_pages="12";tdBlocksArray.push(block_td_uid_4_596015631205d);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_5_596015632d688" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_596015631205d" href="#">Verwandte Artikel</a><a
id="td_uid_6_596015632dd4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_596015631205d" href="#">Mehr vom Autor</a></h4><div
id=td_uid_4_596015631205d class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://e-commerce-blog.de/in-deutschland-kostet-onlineshopping-vergleichsweise-wenig/" rel="bookmark" title="In Deutschland kostet Onlineshopping vergleichsweise wenig"><img
width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2017/06/online-shopping-deutschland-studie-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2017/06/online-shopping-deutschland-studie-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2017/06/online-shopping-deutschland-studie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Studie: Online Shopping Deutschland" title="In Deutschland kostet Onlineshopping vergleichsweise wenig"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://e-commerce-blog.de/in-deutschland-kostet-onlineshopping-vergleichsweise-wenig/" rel="bookmark" title="In Deutschland kostet Onlineshopping vergleichsweise wenig">In Deutschland kostet Onlineshopping vergleichsweise wenig</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://e-commerce-blog.de/werbung-im-e-commerce-online-werbung-erstmals-erfolgreicher-als-tv-werbung/" rel="bookmark" title="Werbung im E-Commerce – Online-Werbung erstmals erfolgreicher als TV-Werbung"><img
width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2017/05/Online-Werbung-erfolgreicher-als-TV-Werbung-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2017/05/Online-Werbung-erfolgreicher-als-TV-Werbung-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2017/05/Online-Werbung-erfolgreicher-als-TV-Werbung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Online-Werbung erstmals erfolgreicher als TV-Werbung" title="Werbung im E-Commerce – Online-Werbung erstmals erfolgreicher als TV-Werbung"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://e-commerce-blog.de/werbung-im-e-commerce-online-werbung-erstmals-erfolgreicher-als-tv-werbung/" rel="bookmark" title="Werbung im E-Commerce – Online-Werbung erstmals erfolgreicher als TV-Werbung">Werbung im E-Commerce – Online-Werbung erstmals erfolgreicher als TV-Werbung</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://e-commerce-blog.de/relevant-set-so-schaffen-es-onlineshops-in-die-koepfe-der-menschen/" rel="bookmark" title="Relevant Set – so schaffen es Onlineshops in die Köpfe der Menschen"><img
width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2017/05/The-Winner-Takes-it-all-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2017/05/The-Winner-Takes-it-all-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2017/05/The-Winner-Takes-it-all-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Winner Takes it all – So behalten Händler den Kundenfokus" title="Relevant Set – so schaffen es Onlineshops in die Köpfe der Menschen"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://e-commerce-blog.de/relevant-set-so-schaffen-es-onlineshops-in-die-koepfe-der-menschen/" rel="bookmark" title="Relevant Set – so schaffen es Onlineshops in die Köpfe der Menschen">Relevant Set – so schaffen es Onlineshops in die Köpfe der Menschen</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596015631205d" data-td_block_id="td_uid_4_596015631205d"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596015631205d" data-td_block_id="td_uid_4_596015631205d"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/wie-sieht-der-typische-onlineshopper-aus/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form
action="https://e-commerce-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea autocomplete="nope"  placeholder="Kommentar:" id="dca2b3e326"  name="aae5d3db9f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "590b777c93ddb65137e2d7f5fdc14146" );document.getElementById("dca2b3e326").setAttribute( "id", "comment" );</script><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input
type='hidden' name='comment_post_ID' value='25493' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_8 widget widget_wpjb-recent-jobs"><h4 class="td-block-title"><span>E-Commerce Jobs</span></h4><div
class="wpjb wpjb-widget"><div
class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top"><div
class="wpjb-grid-row"><div
class="wpjb-col-100">
<span
class="wpjb-widget-grid-link"><a
href="https://e-commerce-blog.de/job/webentwickler-programmierer-eberswalde/">Webentwickler / Programmierer in Eberswalde</a></span><br/>
<span
class="wpjb-sub">Eberswalde, Germany <span
class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div
class="wpjb-grid-row"><div
class="wpjb-col-100">
<span
class="wpjb-widget-grid-link"><a
href="https://e-commerce-blog.de/job/praktikum-redaktion/">Redakteur*in für den Bereich E-Commerce News</a></span><br/>
<span
class="wpjb-sub">Eberswalde, Germany <span
class="wpjb-glyphs wpjb-icon-location"></span></span></div></div><div
class=""><div
class="wpjb-col-100">
<span
class="wpjb-widget-grid-link wpjb-widget-recent-jobs-all">
<a
class="wpjb-link-view-all" href="https://e-commerce-blog.de/jobs/">Alle ansehen</a>
<span
class="wpjb-glyphs wpjb-icon-right-open"></span>
</span></div></div></div></div></aside><aside
class="td_block_template_8 widget wppaszone"><div
class="paszone_container paszone-container-20194   " id="paszonecont_20194" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div
class="pasinfotxt above"><small
style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div
class="wppaszone proadszone-20194 " id="20194" style="overflow:hidden; max-width:300px; max-height:360px; margin: 0 auto; text-align:center; "><div
class="wppasrotate   proadszoneholder-20194" style="width:100%; height:100%;" ><a
href="https://e-commerce-blog.de/werbung-buchen/"><img
src="https://e-commerce-blog.de/wp-content/uploads/2016/05/ECB300x300.jpg" /></a></div></div></div></aside><aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><div
class="wpb_column vc_column_container td-pb-span12"><div
class="vc_column-inner "><div
class="wpb_wrapper"><h3 style="font-size: 20px;color: #606060;text-align: left;font-family:Roboto;font-weight:900;font-style:normal" class="vc_custom_heading wpb_animate_when_almost_visible wpb_appear appear vc_custom_1487583126353 wpb_start_animation animated">ECB Newsletter abonnieren</h3><div
class="wpb_raw_code wpb_content_element wpb_raw_html"><div
class="wpb_wrapper"><div
id="mc_embed_signup"><form
action="//e-commerce-blog.us11.list-manage.com/subscribe/post?u=c678668cd34e35c3059515caa&amp;id=16d62578b5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><div
id="mc_embed_signup_scroll"><div
class="mc-field-group">
<label
for="mce-EMAIL">E-Mail </label>
<input
type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABHklEQVQ4EaVTO26DQBD1ohQWaS2lg9JybZ+AK7hNwx2oIoVf4UPQ0Lj1FdKktevIpel8AKNUkDcWMxpgSaIEaTVv3sx7uztiTdu2s/98DywOw3Dued4Who/M2aIx5lZV1aEsy0+qiwHELyi+Ytl0PQ69SxAxkWIA4RMRTdNsKE59juMcuZd6xIAFeZ6fGCdJ8kY4y7KAuTRNGd7jyEBXsdOPE3a0QGPsniOnnYMO67LgSQN9T41F2QGrQRRFCwyzoIF2qyBuKKbcOgPXdVeY9rMWgNsjf9ccYesJhk3f5dYT1HX9gR0LLQR30TnjkUEcx2uIuS4RnI+aj6sJR0AM8AaumPaM/rRehyWhXqbFAA9kh3/8/NvHxAYGAsZ/il8IalkCLBfNVAAAAABJRU5ErkJggg==&quot;); background-repeat: no-repeat; background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%;"></div><div
class="mc-field-group">
<label
for="mce-MMERGE1">Vorname </label>
<input
type="text" value="" name="MMERGE1" class="required" id="mce-MMERGE1"></div><div
class="mc-field-group">
<label
for="mce-MMERGE2">Nachname </label>
<input
type="text" value="" name="MMERGE2" class="required" id="mce-MMERGE2"></div><div
id="mce-responses" class="clear"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_c678668cd34e35c3059515caa_16d62578b5" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Jetzt abonnieren!" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div></div></div></div></div>
</aside><aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><p
style="text-align: right;"><span
style="color: #999999;">Anzeige
</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-5658268364331076" data-ad-slot="2555642944"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4">
<aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><p
style="text-align: justify;"><img
class="wp-image-13560 alignnone" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" alt="Der e-commerce und Online-Marketing Blog" width="267" height="179" /><br
/>
ECB - Der E-Commerce Blog ist ein Medium für Menschen, die im E-Commerce und Online-Marketing beruflich tätig sind oder sich für diese Themen interessieren. Der ECB wird von vielen Autoritäten aus diesen beiden Bereichen gelesen.</p></div>
</aside><aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"></div>
</aside></div><div
class="td-pb-span4">
<aside
class="td_block_template_8 widget widget_nav_menu"><h4 class="td-block-title"><span>Portale</span></h4><div
class="menu-portale-container"><ul
id="menu-portale" class="menu"><li
id="menu-item-21660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21660"><a
title="Neuigkeiten aus dem E-Commerce" href="https://e-commerce-blog.de/news-e-commerce/">E-Commerce News</a></li><li
id="menu-item-21661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21661"><a
title="Online-Marketing Themen" href="https://e-commerce-blog.de/online-marketing/">Online-Marketing</a></li><li
id="menu-item-21662" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21662"><a
title="E-Commerce Trends" href="https://e-commerce-blog.de/trends/">Online Trends</a></li><li
id="menu-item-21663" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21663"><a
title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">E-Commerce Unternehmen</a></li><li
id="menu-item-21664" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21664"><a
title="E-Commerce Jobs" href="https://e-commerce-blog.de/jobs/">Jobs im E-Commerce</a></li></ul></div></aside><aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><p>WIR LEBEN E-COMMERCE!</p><div
class="footer-email-wrap">Kontaktieren Sie uns:<br
/>
<a
href="mailto:info@e-commerce-blog.de">info@e-commerce-blog.de</a></div></div>
</aside></div><div
class="td-pb-span4">
<aside
class="td_block_template_8 widget widget_nav_menu"><h4 class="td-block-title"><span>Info</span></h4><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14314"><a
title="Die Autoren des ECB" href="https://e-commerce-blog.de/autoren/">Unsere Autoren</a></li><li
id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21361"><a
title="E-Commerce Werbung buchen" href="https://e-commerce-blog.de/werbung-buchen/">Online Werbung buchen</a></li><li
id="menu-item-13954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13954"><a
title="Datenschutzerklärung" href="https://e-commerce-blog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li
id="menu-item-13955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13955"><a
title="Haftungsausschluss (Disclaimer)" href="https://e-commerce-blog.de/haftungsausschluss-disclaimer/">Haftungsausschluss</a></li><li
id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8900"><a
title="e-commerce-blog.de Impressum" href="https://e-commerce-blog.de/impressum/">Impressum</a></li></ul></div></aside><aside
class="td_block_template_8 widget widget_text"><div
class="textwidget"><p>Hosting by:<br
/>
<a
href="https://raidboxes.de/" target="_blank" rel="nofollow"><img
class="alignleft size-full wp-image-23312" src="https://e-commerce-blog.de/wp-content/uploads/2017/01/raidboxes-premium-wordpress-ssd-hosting-weiss.gif" alt="Premium Wordpress SSD Hosting aus Deutschland" width="350" height="105" /></a></p></div>
</aside></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; ECB | Der E-Commerce Blog | 2017</div></div></div></div></div><link
rel='stylesheet' id='basecss-css'  href='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp_pro_add_style-css'  href='https://e-commerce-blog.de/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wppas_php_style-css'  href='https://e-commerce-blog.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone
img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.wppaszone{visibility:hidden !important}.pas_fly_in.showing
.wppaszone{visibility:visible !important}.wppasrotate, .wppaszone
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate
.pasli{visibility:inherit}</style><link
rel='stylesheet' id='shariffcss-css'  href='https://e-commerce-blog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-css'  href='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script> <script type='text/javascript'>var wpautboxAjax={"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/ui/effect-shake.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/e-commerce-blog.de\/wie-sieht-der-typische-onlineshopper-aus\/?nocookie=1"};</script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script> <script type='text/javascript'>var wppas_ajax_script={"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff.min.js'></script> <script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[25493]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://e-commerce-blog.de/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div
class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#dd3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Nutzung von Cookies zu. <a
style="color:#dd3333;" href="https://e-commerce-blog.de/das-kleingedruckte/" target="_blank" id="fom">Weitere Informationen</a> <button
id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div
class="pea_cook_more_info_popover"><div
class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a
style="color:#dd3333;" href="#" id="pea_close">Schließen</a></p></div></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 11.973% | Size before compression: 142348 bytes | Size after compression: 125304 bytes. ***
-->