<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ManoMano meistert die digitale Transformation des Online-Baumarktes | ECB</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://e-commerce-blog.de/xmlrpc.php" />
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"4354aff610","grs":true,"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Diesen Artikel bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr Ihre Bewertung!","error_msg":"Ups ... hier funktionierte etwas nicht!","tooltip":"1","tooltips":[{"tip":"Schlecht, wirklich schlecht!","color":"#ffffff"},{"tip":"Hier kann man stark nachbessern!","color":"#ffffff"},{"tip":"Aha!","color":"#ffffff"},{"tip":"Interessant!","color":"#ffffff"},{"tip":"Super Artikel!","color":"#ffffff"}]};
				</script>
				<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg" /><link rel="icon" type="image/png" href="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Das alte Sprichwort “Handel ist Wandel” hat heute mehr Gültigkeit denn je. Zwei Drittel der deutschen Händler empfinden die Digitalisierung als Chance. Doch um diesen Chancen nicht hinterher zu laufen, sondern sie im Sinne des Kunden zu gestalten, müssen die entsprechenden Infrastrukturen und nicht zuletzt der Wille"/>
<link rel="canonical" href="http://internet.pr-gateway.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/" />
<link rel="publisher" href="https://plus.google.com/b/104871754285548439774/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ManoMano meistert die digitale Transformation des Online-Baumarktes | ECB" />
<meta property="og:description" content="Das alte Sprichwort “Handel ist Wandel” hat heute mehr Gültigkeit denn je. Zwei Drittel der deutschen Händler empfinden die Digitalisierung als Chance. Doch um diesen Chancen nicht hinterher zu laufen, sondern sie im Sinne des Kunden zu gestalten, müssen die entsprechenden Infrastrukturen und nicht zuletzt der Wille" />
<meta property="og:url" content="http://internet.pr-gateway.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/" />
<meta property="og:site_name" content="ECB | Der E-Commerce-Blog" />
<meta property="article:publisher" content="https://www.facebook.com/E-Commerceblog" />
<meta property="article:section" content="Pressemitteilungen" />
<meta property="article:published_time" content="2018-04-09T17:13:36+00:00" />
<meta property="article:modified_time" content="2018-04-09T17:15:10+00:00" />
<meta property="og:updated_time" content="2018-04-09T17:15:10+00:00" />
<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg" />
<meta property="og:image:secure_url" content="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das alte Sprichwort “Handel ist Wandel” hat heute mehr Gültigkeit denn je. Zwei Drittel der deutschen Händler empfinden die Digitalisierung als Chance. Doch um diesen Chancen nicht hinterher zu laufen, sondern sie im Sinne des Kunden zu gestalten, müssen die entsprechenden Infrastrukturen und nicht zuletzt der Wille" />
<meta name="twitter:title" content="ManoMano meistert die digitale Transformation des Online-Baumarktes | ECB" />
<meta name="twitter:site" content="@ecommerceblogde" />
<meta name="twitter:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg" />
<meta name="twitter:creator" content="@ecommerceblogde" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-commerce-blog.de\/","sameAs":["https:\/\/www.facebook.com\/E-Commerceblog","https:\/\/plus.google.com\/b\/104871754285548439774\/","https:\/\/twitter.com\/ecommerceblogde"],"@id":"#organization","name":"CLICKHERO Online Marketing","logo":"https:\/\/e-commerce-blog.de\/wp-content\/uploads\/2018\/01\/CLICKHERO-Online-Marketing-klein.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; Feed" href="https://e-commerce-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; Kommentar-Feed" href="https://e-commerce-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; ManoMano meistert die digitale Transformation des Online-Baumarktes Kommentar-Feed" href="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-commerce-blog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-aqua-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/aqua.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://e-commerce-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-commerce-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-commerce-blog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://e-commerce-blog.de/?p=27726' />
<link rel="alternate" type="application/json+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">body .a-tabs .a-tab-container, body .a-tabs>ul.a-tab-nav>li.a-tab-first,body .a-tabs>ul.a-tab-nav>li.a-tab-last{ -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none; }.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ background: #c12221;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ background: #23282d;}.a-tabs.a-tab-content-480 .wpautbox-author-meta {
    text-align: justify;
}
.wpautbox-top-widget-content .avatar{
    width: 90px;
    height: 90px; 
    float: left;
    margin-right: 15px;  
}
.a-tabs #wpautbox_about .wpautbox-avatar img {
    width: 120px;
    height: 120px;
}</style>
<meta property="article:author" content="https://www.facebook.com/Noack.Alex" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/e-commerce-blog.de\/wp-admin\/","wpRestNonce":"68cd7e3a71","wpRestUrl":"https:\/\/e-commerce-blog.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=475116751872"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-commerce-blog.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '523bf817-0c42-4bf4-a3c5-9bf5ef310769';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ECB | Der E-Commerce-Blog";
oneSignal_options['welcomeNotification']['message'] = "Vielen Dank für das abonnieren. Du erhältst nun automatisch eine Nachricht wenn es Neuigkeiten auf dem ECB gibt.";
oneSignal_options['welcomeNotification']['url'] = "https://e-commerce-blog.de";
oneSignal_options['path'] = "https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klicken um Benachrichtigungen zu erhalten.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Jetzt wieder Benachrichtigungen erhalten!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten Benachrichtungen. Super!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Benachrichtigungen deaktiviert!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben Benachrichtigungen abonniert !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie wollen keine Benachrichtigungen mehr erhalten?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Verwalten der Benachrichtigungen.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Anmelden';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abmelden';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen wieder aktivieren.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie der Anleitung um Benachrichtigungen zu erhalten:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6632628-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6632628-8');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://e-commerce-blog.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/pressemitteilungen/",
                                "name": "Pressemitteilungen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/",
                                "name": "ManoMano meistert die digitale Transformation des Online-Baumarktes"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-80x80.gif" sizes="32x32" />
<link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
<meta name="msapplication-TileImage" content="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.td-next-prev-wrap a {
    color: #dd3b3b;
    border: 1px solid #dd3b3b;
}
.td-next-prev-wrap {
    display: flex;
    align-items: center;
    justify-content: center;
}

.btn {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #8c8c8c);
  background-image: -moz-linear-gradient(top, #000000, #8c8c8c);
  background-image: -ms-linear-gradient(top, #000000, #8c8c8c);
  background-image: -o-linear-gradient(top, #000000, #8c8c8c);
  background-image: linear-gradient(to bottom, #000000, #8c8c8c);
  -webkit-border-radius: 28;
  -moz-border-radius: 28;
  border-radius: 28px;
  text-shadow: 1px 1px 3px #666666;
  font-family: Arial;
  color: #dd3333;
  font-size: 32px;
  padding: 10px 20px 10px 20px;
  text-decoration: none;
}

.btn:hover {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #ababab);
  background-image: -moz-linear-gradient(top, #000000, #ababab);
  background-image: -ms-linear-gradient(top, #000000, #ababab);
  background-image: -o-linear-gradient(top, #000000, #ababab);
  background-image: linear-gradient(to bottom, #000000, #ababab);
  text-decoration: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27726 single-format-standard manomano-meistert-die-digitale-transformation-des-online-baumarktes global-block-template-5 td-lifestyle wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-19970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19970"><a href="https://e-commerce-blog.de/e-commerce-news/">News</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-13105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13105"><a href="https://e-commerce-blog.de/ecommerce/">E-Commerce<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a href="https://e-commerce-blog.de/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="https://e-commerce-blog.de/ecommerce/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="https://e-commerce-blog.de/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li id="menu-item-23219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="https://e-commerce-blog.de/conversion-optimierung/">Conversion Optimierung</a></li>
	<li id="menu-item-25013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25013"><a href="https://e-commerce-blog.de/ecommerce/internationalisierung/">Internationalisierung</a></li>
</ul>
</li>
<li id="menu-item-13106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13106"><a href="https://e-commerce-blog.de/online-marketing/">Online-Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22008"><a href="https://e-commerce-blog.de/online-marketing/seo/">SEO</a></li>
	<li id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a href="https://e-commerce-blog.de/online-marketing/sea/">SEA</a></li>
	<li id="menu-item-27702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27702"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
	<li id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a href="https://e-commerce-blog.de/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a href="https://e-commerce-blog.de/online-marketing/affiliate/">Affiliate</a></li>
</ul>
</li>
<li id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20358"><a href="https://e-commerce-blog.de/jobs/">Jobbörse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25737"><a href="http://e-commerce-blog.de/jobs/">Alle Jobs anzeigen</a></li>
	<li id="menu-item-25738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25738"><a href="http://e-commerce-blog.de/stellenausschreibung/">Jetzt Job eintragen!</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26503"><a href="https://e-commerce-blog.de/arbeitgeber-dashboard/">Arbeitgeber-Dashboard</a></li>
	<li id="menu-item-26504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26504"><a title="kostenloses Employer Branding Profil anlegen" href="https://e-commerce-blog.de/arbeitgeber-dashboard/edit/">Firmenprofil anlegen</a></li>
	<li id="menu-item-25739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25739"><a href="http://e-commerce-blog.de/jobs-preise/">E-Commerce-Jobs: Preise!</a></li>
</ul>
</li>
<li id="menu-item-26013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26013"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
	<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-27701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27701"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Mittwoch, April 11, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://e-commerce-blog.de/">
            <img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2016/07/ecb-logo-696.jpg" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
            <span class="td-visual-hidden">ECB | Der E-Commerce-Blog</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5acddcf03eb81_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6879895823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6879895823"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6879895823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6879895823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2016/07/ecb-logo-696.jpg" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-19970"><a href="https://e-commerce-blog.de/e-commerce-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25009"><a href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13105"><a href="https://e-commerce-blog.de/ecommerce/">E-Commerce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22002"><a href="https://e-commerce-blog.de/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22001"><a href="https://e-commerce-blog.de/ecommerce/m-commerce/">M-Commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22003"><a href="https://e-commerce-blog.de/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22004"><a href="https://e-commerce-blog.de/conversion-optimierung/">Conversion Optimierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25013"><a href="https://e-commerce-blog.de/ecommerce/internationalisierung/">Internationalisierung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13106"><a href="https://e-commerce-blog.de/online-marketing/">Online-Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22008"><a href="https://e-commerce-blog.de/online-marketing/seo/">SEO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22007"><a href="https://e-commerce-blog.de/online-marketing/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27702"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22006"><a href="https://e-commerce-blog.de/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22005"><a href="https://e-commerce-blog.de/online-marketing/affiliate/">Affiliate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20358"><a href="https://e-commerce-blog.de/jobs/">Jobbörse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25737"><a href="http://e-commerce-blog.de/jobs/">Alle Jobs anzeigen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25738"><a href="http://e-commerce-blog.de/stellenausschreibung/">Jetzt Job eintragen!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26503"><a href="https://e-commerce-blog.de/arbeitgeber-dashboard/">Arbeitgeber-Dashboard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26504"><a title="kostenloses Employer Branding Profil anlegen" href="https://e-commerce-blog.de/arbeitgeber-dashboard/edit/">Firmenprofil anlegen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25739"><a href="http://e-commerce-blog.de/jobs-preise/">E-Commerce-Jobs: Preise!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26013"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13114"><a title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">Unternehmen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27701"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://e-commerce-blog.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Pressemitteilungen" class="entry-crumb" href="https://e-commerce-blog.de/pressemitteilungen/">Pressemitteilungen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ManoMano meistert die digitale Transformation des Online-Baumarktes</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27726" class="post-27726 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ManoMano meistert die digitale Transformation des Online-Baumarktes</h1>

                                    <p class="td-post-sub-title">PRESSEMITTEILUNG</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://e-commerce-blog.de/author/anoack/">Alexander Noack</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T17:13:36+00:00" >9. April 2018</time></span>                    <div class="td-post-comments"><a href="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-696x464.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-696x464.jpg 696w, https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-80x53.jpg 80w, https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-347x231.jpg 347w, https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-535x356.jpg 535w, https://e-commerce-blog.de/wp-content/uploads/2018/04/341124-630x420.jpg 630w, https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="ManoMano" title="341124"/><figcaption class="wp-caption-text">Die Gründer von ManoMano Christian Raisson und Philippe de Chanville. (Foto: ManoMano)</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5acddcf04cf34_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" data-timestamp="1523294110" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teilen Sie diesen Beitrag!</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F&text=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes%20https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#126567"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567"> 0</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F&title=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#0077b5"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5"> 0</span>&nbsp;</a></li><li class="shariff-button rss" style="background-color:#ff8c00"><a href="https://e-commerce-blog.de/feed/rss/" title="rss feed" aria-label="rss feed" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fe9312; color:#fe9312"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text">rss feed</span>&nbsp;</a></li></ul></div><p>Das alte Sprichwort “Handel ist Wandel” hat heute mehr Gültigkeit denn je. Zwei Drittel der deutschen Händler empfinden die <a title="Alle Artikel zum Thema &#34;Digitalisierung&#34;" class="aalmanual" target="_blank" href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a> als Chance. Doch um diesen Chancen nicht hinterher zu laufen, sondern sie im Sinne des Kunden zu gestalten, müssen die entsprechenden Infrastrukturen und nicht zuletzt der Wille vorhanden sein.</p>
<p>Auch für den europäischen Online-Baumarkt ist die Digitalisierung ein bestimmendes Zukunftsthema. Lieferung bis an die Haustür, Öffnungszeiten rund um die Uhr und ein Service mit dem gewissen Extra: Die Erwartungen der Kunden an die Händler haben sich mit der Digitalisierung deutlich gewandelt. Nicht zuletzt fehlt es an gleichwertiger Netzstruktur und einheitlichen Regularien innerhalb Europas, um zum Beispiel den länderübergreifenden Handel zu transformieren. Das hat auch die Europäische Kommission erkannt, die sich während des <a href="https://ec.europa.eu/digital-single-market/en/digital-day" target="1" rel="nofollow">Digital Day 2018</a> am 10. April 2018 unter anderem mit der Zukunft des digitalen Binnenmarktes beschäftigen will.</p>
<p>Bereits im vergangenen Jahr hatten dazu führende Vertreter der Industrie zugesagt, im Rahmen der europäischen Plattform zusammenzuarbeiten, um die Einführung der Digitalisierung im Handel in ganz Europa zu unterstützen. Mehr als 5 Milliarden Euro hat die Europäische Kommission bereits in digitale Innovationszentren investiert, doch noch reagiert der Handel nur zaghaft.</p>
<p>Einer der Gründe: Es geht nicht nur um Lösungen für den B2C-Bereich. Vor allem beim B2B ergibt sich gerade im Bereich des Online-Baumarktes ein weites Feld an notwendigen Innovationen. Denn nicht nur der B2C-Kunde wünscht sich funktionierende und effektive Online-Lösungen, auch die Hersteller von Baumarkt-Produkten suchen nach innovativen Möglichkeiten für neue Absatzwege.</p>
<p>“Die ersten unserer Partner waren <a title="E-Commerce auf dem ECB" class="aalmanual" target="_blank" href="https://e-commerce-blog.de/">eCommerce</a>-Akteure und Großhändler, die besseren Zugang zum Internet und zu den Herstellern haben wollten,” so Christian Raisson, einer der beiden Gründer des europäischen Marketplace <a href="http://www.manomano.de/" target="1" rel="nofollow">ManoMano</a>. “Mit der Nutzung unserer Lösungen mussten sie ihr Denken über die Kunden ändern. Wir forderten von ihnen, direkt auf die Kunden zuzugehen. Sie fanden die Idee gut, mussten aber dennoch eine ganze Reihe neuer Mitarbeiter einstellen, um ihre IT-Systeme anzupassen und neue Lieferketten aufzubauen. Das war für sie sicherlich nicht einfach, aber im Endeffekt haben sie ihre Unternehmen damit in die Zukunft geführt”, so Raisson.</p>
<p>Das Geschäftsmodell von ManoMano, das eine Mischung aus Baumarkt-Expertise und Onlineshopping-Erlebnis bietet, kann nur funktionieren, weil das europäische Unternehmen angepasste und innovative digitale Lösungen entwickelt hat, die sowohl für den B2C als auch für den B2B-Kunden funktionieren. So konnte das Unternehmen allein in 2017 sein europaweites Handelsvolumen fast verdreifachen. Über 250 Millionen Euro konnte der europäische Marktplatz umsetzen.</p>
<p>Die Bereitstellung einer digitalen Infrastruktur für B2B wird auch zukünftig einer der Schwerpunkte von ManoMano bleiben. “Nur so können wir unsere B2B-Kunden dabei unterstützen, die Chancen der Digitalisierung zu nutzen und im Markt wettbewerbsfähig zu bleiben.”</p>
<p>ManoMano ist der erste Online-Marktplatz, der sich auf die Segmente Heimwerken und Gartenbau spezialisiert hat. Philippe de Chanville und Christian Raisson haben ManoMano 2013 ins Leben gerufen, um DIY für alle einfach und bezahlbar zu machen. ManoMano ist in sechs europäischen Ländern mit über 1,2 Millionen referenzierten Produkten von rund 1.200 Anbietern tätig. In Deutschland hat ManoMano seit Start Anfang des Jahres bereits mehr als 150.000 Produkte im Angebot.</p>
<p><b>Kontakt</b><br />
Lorenz &amp; Brandt<br />
Sabrina Lorenz<br />
Solmsstr. 9<br />
10961 Berlin<br />
030-47304253<br />
<a href="mailto:lorenzbrandt@gmx.de" target="_blank" rel="nofollow noopener">lorenzbrandt@gmx.de</a><br />
<a href="http://www.lorenzbrandt.de/" target="_blank" rel="nofollow noopener">http://www.lorenzbrandt.de</a></p>

            <div class="kk-star-ratings  bottom-right rgt" data-id="27726">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">ManoMano meistert die digitale Transformation des Online-Baumarktes</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br clear="both" /><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" data-timestamp="1523294110" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teilen Sie diesen Beitrag!</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F&text=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes%20https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#126567"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567"> 0</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fmanomano-meistert-die-digitale-transformation-des-online-baumarktes%2F&title=ManoMano+meistert+die+digitale+Transformation+des+Online-Baumarktes" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#0077b5"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5"> 0</span>&nbsp;</a></li><li class="shariff-button rss" style="background-color:#ff8c00"><a href="https://e-commerce-blog.de/feed/rss/" title="rss feed" aria-label="rss feed" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fe9312; color:#fe9312"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text">rss feed</span>&nbsp;</a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5acddcf04d935_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5658268364331076" data-ad-slot="6744960614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://e-commerce-blog.de/gute-standortbedingungen-fuer-digitalisierung/">Gute Standortbedingungen für die Digitalisierung schaffen – Wirtschaftsförderung am Beispiel Düsseldorf</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://e-commerce-blog.de/digitalisierung-gegen-landflucht/">Digitalisierung gegen Landflucht – Breitbandausbau und Coworking Spaces sind gefragt</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://e-commerce-blog.de/author/anoack/">Alexander Noack</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexander Noack"></span><meta itemprop="datePublished" content="2018-04-09T17:13:36+00:00"><meta itemprop="dateModified" content="2018-04-09T17:15:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png"></span><meta itemprop="name" content="ECB | Der E-Commerce-Blog"></span><meta itemprop="headline " content="ManoMano meistert die digitale Transformation des Online-Baumarktes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2018/04/341124.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5acddcf04e930_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5acddcf04e930" ><script>var block_td_uid_4_5acddcf04e930 = new tdBlock();
block_td_uid_4_5acddcf04e930.id = "td_uid_4_5acddcf04e930";
block_td_uid_4_5acddcf04e930.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5acddcf04e930_rand","td_column_number":3,"live_filter_cur_post_id":27726,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5acddcf04e930_rand","tdc_css_class_style":"td_uid_4_5acddcf04e930_rand_style"}';
block_td_uid_4_5acddcf04e930.td_column_number = "3";
block_td_uid_4_5acddcf04e930.block_type = "td_block_related_posts";
block_td_uid_4_5acddcf04e930.post_count = "3";
block_td_uid_4_5acddcf04e930.found_posts = "167";
block_td_uid_4_5acddcf04e930.header_color = "";
block_td_uid_4_5acddcf04e930.ajax_pagination_infinite_stop = "";
block_td_uid_4_5acddcf04e930.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5acddcf04e930);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5acddcf052716" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5acddcf04e930" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_6_5acddcf052771" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5acddcf04e930" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_4_5acddcf04e930 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/rekordumsatz-bei-pdv-systeme/" rel="bookmark" class="td-image-wrap" title="Rekordumsatz bei PDV-Systeme"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/04/Rekordumsatz-PDV-Systeme-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/04/Rekordumsatz-PDV-Systeme-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2018/04/Rekordumsatz-PDV-Systeme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rekordumsatz bei PDV-Systeme" title="Rekordumsatz bei PDV-Systeme"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/rekordumsatz-bei-pdv-systeme/" rel="bookmark" title="Rekordumsatz bei PDV-Systeme">Rekordumsatz bei PDV-Systeme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/schneller-bei-digitalisierung-werden/" rel="bookmark" class="td-image-wrap" title="Achten wir mehr auf China – wir müssen viel, viel schneller bei der Digitalisierung werden"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/02/PRESSEMITTEILUNG-Adenion-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/02/PRESSEMITTEILUNG-Adenion-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2018/02/PRESSEMITTEILUNG-Adenion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pressemitteilung" title="Achten wir mehr auf China – wir müssen viel, viel schneller bei der Digitalisierung werden"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/schneller-bei-digitalisierung-werden/" rel="bookmark" title="Achten wir mehr auf China – wir müssen viel, viel schneller bei der Digitalisierung werden">Achten wir mehr auf China – wir müssen viel, viel schneller bei der Digitalisierung werden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/afterbuy-mit-neuem-statistikmodul-fuer-online-haendler/" rel="bookmark" class="td-image-wrap" title="Afterbuy mit neuem Statistikmodul für Online-Händler"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-218x150.png" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-218x150.png 218w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-80x55.png 80w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-338x231.png 338w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-535x366.png 535w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-100x70.png 100w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-696x476.png 696w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul-614x420.png 614w, https://e-commerce-blog.de/wp-content/uploads/2018/03/statistikmodul.png 800w" sizes="(max-width: 218px) 100vw, 218px" alt="Statistikmodul für Online-Händler" title="Afterbuy mit neuem Statistikmodul für Online-Händler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/afterbuy-mit-neuem-statistikmodul-fuer-online-haendler/" rel="bookmark" title="Afterbuy mit neuem Statistikmodul für Online-Händler">Afterbuy mit neuem Statistikmodul für Online-Händler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5acddcf04e930" data-td_block_id="td_uid_4_5acddcf04e930"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5acddcf04e930" data-td_block_id="td_uid_4_5acddcf04e930"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
			<div id='dcl-hidden-div' style='text-align: center;'>
		<button data-disqus-url="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/" id='dcl_comment_btn' class="" style="margin-bottom:20px;margin-top:20px;">Lade Kommentare</button>
		</div>
		
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/';
		var disqus_identifier = '27726 https://e-commerce-blog.de/?p=27726';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'digital-magazin';
		var disqus_title = "ManoMano meistert die digitale Transformation des Online-Baumarktes";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=27726';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/e-commerce-blog.de\/manomano-meistert-die-digitale-transformation-des-online-baumarktes\/trackback\/"		};
	/* ]]> */
	</script>
			                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5acddcf056836_rand td_block_template_5"><span class="td-adspot-title">Anzeige</span><figure id="attachment_27666" style="width: 418px" class="wp-caption aligncenter"><a href="https://anwalt-fuer-datenschutz.eu/datenschutz-pruefung/ref/dsvgo/" rel="nofollow"><img class="size-full wp-image-27666" src="https://e-commerce-blog.de/wp-content/uploads/2018/03/dsvgo-check-anwalt.png" alt="DSVGO Anwalt" width="418" height="350" /></a><figcaption class="wp-caption-text">Lassen Sie sich vom Fachanwalt für Datenschutz beraten!</figcaption></figure></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5acddcf057479_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5acddcf057479" ><script>var block_td_uid_8_5acddcf057479 = new tdBlock();
block_td_uid_8_5acddcf057479.id = "td_uid_8_5acddcf057479";
block_td_uid_8_5acddcf057479.atts = '{"custom_title":"Weitere Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5acddcf057479_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5acddcf057479_rand","tdc_css_class_style":"td_uid_8_5acddcf057479_rand_style"}';
block_td_uid_8_5acddcf057479.td_column_number = "1";
block_td_uid_8_5acddcf057479.block_type = "td_block_9";
block_td_uid_8_5acddcf057479.post_count = "5";
block_td_uid_8_5acddcf057479.found_posts = "1481";
block_td_uid_8_5acddcf057479.header_color = "";
block_td_uid_8_5acddcf057479.ajax_pagination_infinite_stop = "";
block_td_uid_8_5acddcf057479.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_8_5acddcf057479);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Weitere Beiträge</span></h4></div><div id=td_uid_8_5acddcf057479 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/digitalisierung-gegen-landflucht/" rel="bookmark" title="Digitalisierung gegen Landflucht – Breitbandausbau und Coworking Spaces sind gefragt">Digitalisierung gegen Landflucht – Breitbandausbau und Coworking Spaces sind gefragt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T10:15:34+00:00" >10. April 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/manomano-meistert-die-digitale-transformation-des-online-baumarktes/" rel="bookmark" title="ManoMano meistert die digitale Transformation des Online-Baumarktes">ManoMano meistert die digitale Transformation des Online-Baumarktes</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T17:13:36+00:00" >9. April 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/gute-standortbedingungen-fuer-digitalisierung/" rel="bookmark" title="Gute Standortbedingungen für die Digitalisierung schaffen – Wirtschaftsförderung am Beispiel Düsseldorf">Gute Standortbedingungen für die Digitalisierung schaffen – Wirtschaftsförderung am Beispiel Düsseldorf</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T10:10:51+00:00" >6. April 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/viel-ehrgeiz-bei-der-digitalisierung-wie-realistisch-sind-die-plaene-der-bundesregierung/" rel="bookmark" title="Viel Ehrgeiz bei der Digitalisierung – wie realistisch sind die Pläne der Bundesregierung?">Viel Ehrgeiz bei der Digitalisierung – wie realistisch sind die Pläne der Bundesregierung?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T10:23:28+00:00" >4. April 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/rekordumsatz-bei-pdv-systeme/" rel="bookmark" title="Rekordumsatz bei PDV-Systeme">Rekordumsatz bei PDV-Systeme</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-03T15:50:52+00:00" >3. April 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://e-commerce-blog.de/"><img class="td-retina-data" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" alt="ECB - Der E-Commerce-Blog" title="ECB - Der E-Commerce-Blog" width="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>ECB – Der E-Commerce Blog ist ein Medium für Menschen, die im E-Commerce und Online-Marketing beruflich tätig sind oder sich für diese Themen interessieren. Der ECB wird von vielen Autoritäten aus diesen beiden Bereichen gelesen.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@e-commerce-blog.de">info@e-commerce-blog.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14314"><a title="Die Autoren des ECB" href="https://e-commerce-blog.de/autoren/">Unsere Autoren</a></li>
<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21361"><a title="E-Commerce Werbung buchen" href="https://e-commerce-blog.de/werbung-buchen/">Online Werbung buchen</a></li>
<li id="menu-item-26308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26308"><a href="https://e-commerce-blog.de/gastautor-gastartikel/">Gastautor</a></li>
<li id="menu-item-13954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13954"><a title="Datenschutzerklärung" href="https://e-commerce-blog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-13955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13955"><a title="Haftungsausschluss (Disclaimer)" href="https://e-commerce-blog.de/haftungsausschluss-disclaimer/">Haftungsausschluss</a></li>
<li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8900"><a title="e-commerce-blog.de Impressum" href="https://e-commerce-blog.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - CLICKHERO Online Marketing                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5acddcf05d816
    -->

    <link rel='stylesheet' id='aal_style-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://e-commerce-blog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpautboxAjax = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/e-commerce-blog.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/e-commerce-blog.de\/manomano-meistert-die-digitale-transformation-des-online-baumarktes\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script  type="text/javascript">

    var disqus_shortname = "digital-magazin";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Laden ...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() };
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'digital-magazin';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#dd3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Nutzung von Cookies zu. <a style="color:#dd3333;" href="" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#dd3333;" href="#" id="pea_close">Schließen</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5acddcf05de29"></textarea>
						<div id="td_live_css_uid_1_5acddcf05de29" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5acddcf05de29');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5acddcf05de29");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>