<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<title>IKEA zeigt, wie Click &amp; Collect nicht geht | ECB</title>
<meta name="description" content="Interesse der Kunden an Click &amp; Collect wächst | So setzt IKEA Click &amp; Collect um | Bei Click &amp; Collect geht es um Service" />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/">
<meta property="article:published_time" content="2017-10-20T13:26:57+00:00">
<meta property="og:title" content="IKEA zeigt, wie Click &amp; Collect nicht geht | ECB">
<meta property="og:description" content="Interesse der Kunden an Click &amp; Collect wächst | So setzt IKEA Click &amp; Collect um | Bei Click &amp; Collect geht es um Service">
<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg">
<meta name="twitter:site" content="eCommerceblogde">
<meta name="twitter:title" content="IKEA zeigt, wie Click &amp; Collect nicht geht | ECB">
<meta name="twitter:description" content="Interesse der Kunden an Click &amp; Collect wächst | So setzt IKEA Click &amp; Collect um | Bei Click &amp; Collect geht es um Service">


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://e-commerce-blog.de/xmlrpc.php" />
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"5362f151af","grs":true,"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Diesen Artikel bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr Ihre Bewertung!","error_msg":"Ups ... hier funktionierte etwas nicht!","tooltip":"1","tooltips":[{"tip":"Schlecht, wirklich schlecht!","color":"#ffffff"},{"tip":"Hier kann man stark nachbessern!","color":"#ffffff"},{"tip":"Aha!","color":"#ffffff"},{"tip":"Interessant!","color":"#ffffff"},{"tip":"Super Artikel!","color":"#ffffff"}]};
				</script>
				<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg" /><link rel="icon" type="image/png" href="https://e-commerce-blog.de/wp-content/uploads/2016/09/ecb-fav-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/ecb-logo.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; Feed" href="https://e-commerce-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; Kommentar-Feed" href="https://e-commerce-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB - Der E-Commerce-Blog &raquo; IKEA zeigt, wie Click &amp; Collect nicht geht Kommentar-Feed" href="https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-commerce-blog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fixedtoc-style-css'  href='https://e-commerce-blog.de/wp-content/plugins/fixed-toc/frontend/assets/css/ftoc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wpjobboard/public/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://e-commerce-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-commerce-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-commerce-blog.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E-Commerce weltweit: Plattformen, Auslandslieferungen und E-Wallets sind beliebt' href='https://e-commerce-blog.de/e-commerce-plattformen-auslandslieferungen-e-wallets/' />
<link rel='next' title='Keine Angst vor dem Brexit – Momox verstärkt seine Aktivitäten in Großbritannien' href='https://e-commerce-blog.de/keine-angst-vor-dem-brexit-momox-verstaerkt-seine-aktivitaeten-in-grossbritannien/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://e-commerce-blog.de/?p=26363' />
<link rel="alternate" type="application/json+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">body .a-tabs .a-tab-container, body .a-tabs>ul.a-tab-nav>li.a-tab-first,body .a-tabs>ul.a-tab-nav>li.a-tab-last{ -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none; }.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ background: #c12221;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ background: #23282d;}.a-tabs.a-tab-content-480 .wpautbox-author-meta {
    text-align: justify;
}
.wpautbox-top-widget-content .avatar{
    width: 90px;
    height: 90px; 
    float: left;
    margin-right: 15px;  
}
.a-tabs #wpautbox_about .wpautbox-avatar img {
    width: 120px;
    height: 120px;
}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/e-commerce-blog.de\/wp-admin\/","wpRestNonce":"d2f0f1586f","wpRestUrl":"https:\/\/e-commerce-blog.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=475116751872"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-commerce-blog.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '523bf817-0c42-4bf4-a3c5-9bf5ef310769';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ECB | Der E-Commerce-Blog";
oneSignal_options['welcomeNotification']['message'] = "Vielen Dank für das abonnieren. Du erhältst nun automatisch eine Nachricht wenn es Neuigkeiten auf dem ECB gibt.";
oneSignal_options['welcomeNotification']['url'] = "https://e-commerce-blog.de";
oneSignal_options['path'] = "https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klicken um Benachrichtigungen zu erhalten.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Jetzt wieder Benachrichtigungen erhalten!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten Benachrichtungen. Super!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Benachrichtigungen deaktiviert!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben Benachrichtigungen abonniert !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie wollen keine Benachrichtigungen mehr erhalten?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Verwalten der Benachrichtigungen.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Anmelden';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abmelden';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen wieder aktivieren.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie der Anleitung um Benachrichtigungen zu erhalten:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://e-commerce-blog.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/category/ecommerce/",
                                "name": "E-Commerce"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/",
                                "name": "IKEA zeigt, wie Click &amp; Collect nicht geht"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-80x80.gif" sizes="32x32" />
<link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
<meta name="msapplication-TileImage" content="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.td-next-prev-wrap a {
    color: #dd3b3b;
    border: 1px solid #dd3b3b;
}
.td-next-prev-wrap {
    display: flex;
    align-items: center;
    justify-content: center;
}

.btn {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #8c8c8c);
  background-image: -moz-linear-gradient(top, #000000, #8c8c8c);
  background-image: -ms-linear-gradient(top, #000000, #8c8c8c);
  background-image: -o-linear-gradient(top, #000000, #8c8c8c);
  background-image: linear-gradient(to bottom, #000000, #8c8c8c);
  -webkit-border-radius: 28;
  -moz-border-radius: 28;
  border-radius: 28px;
  text-shadow: 1px 1px 3px #666666;
  font-family: Arial;
  color: #dd3333;
  font-size: 32px;
  padding: 10px 20px 10px 20px;
  text-decoration: none;
}

.btn:hover {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #ababab);
  background-image: -moz-linear-gradient(top, #000000, #ababab);
  background-image: -ms-linear-gradient(top, #000000, #ababab);
  background-image: -o-linear-gradient(top, #000000, #ababab);
  background-image: linear-gradient(to bottom, #000000, #ababab);
  text-decoration: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26363 single-format-standard ikea-zeigt-wie-click-collect-nicht-geht global-block-template-8 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive has-ftoc td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@e-commerce-blog.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://e-commerce-blog.de/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ECommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-19970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19970"><a href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li>
<li id="menu-item-13105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13105"><a href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="https://e-commerce-blog.de/category/ecommerce/digitalisierung/">Digitalisierung</a></li>
	<li id="menu-item-25013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25013"><a href="https://e-commerce-blog.de/category/ecommerce/internationalisierung/">Internationalisierung</a></li>
	<li id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a href="https://e-commerce-blog.de/category/ecommerce/recht/">Internet-Recht</a></li>
	<li id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a href="https://e-commerce-blog.de/category/ecommerce/kundendaten/">Kundendaten</a></li>
	<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="https://e-commerce-blog.de/category/ecommerce/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22002"><a href="https://e-commerce-blog.de/category/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="https://e-commerce-blog.de/category/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li id="menu-item-23219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="https://e-commerce-blog.de/category/conversion-optimierung/">Conversion Optimierung</a></li>
</ul>
</li>
<li id="menu-item-13106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13106"><a href="https://e-commerce-blog.de/category/online-marketing/">Online-Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a href="https://e-commerce-blog.de/category/online-marketing/affiliate/">Affiliate</a></li>
	<li id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a href="https://e-commerce-blog.de/category/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a href="https://e-commerce-blog.de/category/online-marketing/sea-2/">SEA</a></li>
	<li id="menu-item-22008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22008"><a href="https://e-commerce-blog.de/category/online-marketing/seo-2/">SEO</a></li>
</ul>
</li>
<li id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20358"><a href="https://e-commerce-blog.de/jobs/">Jobbörse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25737"><a href="http://e-commerce-blog.de/jobs/">Alle Jobs anzeigen</a></li>
	<li id="menu-item-25738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25738"><a href="http://e-commerce-blog.de/stellenausschreibung/">Jetzt Job eintragen!</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26503"><a href="https://e-commerce-blog.de/arbeitgeber-dashboard/">Arbeitgeber-Dashboard</a></li>
	<li id="menu-item-26504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26504"><a title="kostenloses Employer Branding Profil anlegen" href="https://e-commerce-blog.de/arbeitgeber-dashboard/edit/">Firmenprofil anlegen</a></li>
	<li id="menu-item-25739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25739"><a href="http://e-commerce-blog.de/jobs-preise/">E-Commerce-Jobs: Preise!</a></li>
</ul>
</li>
<li id="menu-item-26013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26013"><a href="#">Mehr &#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13113"><a href="https://e-commerce-blog.de/category/trends/">Trends</a></li>
	<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a href="https://e-commerce-blog.de/category/unternehmen/">Unternehmen</a></li>
	<li id="menu-item-23443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23443"><a href="https://e-commerce-blog.de/ecb-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/12/ecb-mobile-logo.png" src="https://e-commerce-blog.de/wp-content/uploads/2017/12/ecb-mobile-logo.png" alt="ECB | Der E-Commerce-Blog für den Onlinehandel" title="Magazin für E-Commerce News & Online-Marketing"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="ECB | Der E-Commerce-Blog für den Onlinehandel" title="Magazin für E-Commerce News & Online-Marketing"/>
			<span class="td-visual-hidden">ECB &#8211; Der E-Commerce-Blog</span>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-19970"><a href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-13105"><a href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25009"><a href="https://e-commerce-blog.de/category/ecommerce/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25013"><a href="https://e-commerce-blog.de/category/ecommerce/internationalisierung/">Internationalisierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21999"><a href="https://e-commerce-blog.de/category/ecommerce/recht/">Internet-Recht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22000"><a href="https://e-commerce-blog.de/category/ecommerce/kundendaten/">Kundendaten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22001"><a href="https://e-commerce-blog.de/category/ecommerce/m-commerce/">M-Commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22002"><a href="https://e-commerce-blog.de/category/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22003"><a href="https://e-commerce-blog.de/category/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22004"><a href="https://e-commerce-blog.de/category/conversion-optimierung/">Conversion Optimierung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13106"><a href="https://e-commerce-blog.de/category/online-marketing/">Online-Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22005"><a href="https://e-commerce-blog.de/category/online-marketing/affiliate/">Affiliate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22006"><a href="https://e-commerce-blog.de/category/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22007"><a href="https://e-commerce-blog.de/category/online-marketing/sea-2/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22008"><a href="https://e-commerce-blog.de/category/online-marketing/seo-2/">SEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20358"><a href="https://e-commerce-blog.de/jobs/">Jobbörse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25737"><a href="http://e-commerce-blog.de/jobs/">Alle Jobs anzeigen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25738"><a href="http://e-commerce-blog.de/stellenausschreibung/">Jetzt Job eintragen!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26503"><a href="https://e-commerce-blog.de/arbeitgeber-dashboard/">Arbeitgeber-Dashboard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26504"><a title="kostenloses Employer Branding Profil anlegen" href="https://e-commerce-blog.de/arbeitgeber-dashboard/edit/">Firmenprofil anlegen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25739"><a href="http://e-commerce-blog.de/jobs-preise/">E-Commerce-Jobs: Preise!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26013"><a href="#">Mehr &#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13113"><a href="https://e-commerce-blog.de/category/trends/">Trends</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13114"><a href="https://e-commerce-blog.de/category/unternehmen/">Unternehmen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23443"><a href="https://e-commerce-blog.de/ecb-archiv/">Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    </div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-26363" class="post-26363 post type-post status-publish format-standard has-post-thumbnail hentry category-ecommerce category-multi-channel-marketing category-e-commerce-news category-trends post-ftoc" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://e-commerce-blog.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen E-Commerce" class="entry-crumb" href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IKEA zeigt, wie Click &amp; Collect nicht geht</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://e-commerce-blog.de/category/ecommerce/">E-Commerce</a></li><li class="entry-category"><a  href="https://e-commerce-blog.de/category/ecommerce/multi-channel-marketing/">Multi-Channel-Marketing</a></li><li class="entry-category"><a  href="https://e-commerce-blog.de/category/e-commerce-news/">News</a></li><li class="entry-category"><a  href="https://e-commerce-blog.de/category/trends/">Trends</a></li></ul>                            <h1 class="entry-title">IKEA zeigt, wie Click &amp; Collect nicht geht</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-20T13:26:57+00:00" >20. Oktober 2017</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg 640w, https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect-80x53.jpg 80w, https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect-347x231.jpg 347w, https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect-535x356.jpg 535w, https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" alt="IKEA: so geht Click & Collect nicht" title="ikea-click-collect"/></a></div>
            <div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" data-timestamp="1508506282" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F&text=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht&via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 2</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht%20https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567"> 2</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F&title=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5"> 3</span>&nbsp;</a></li></ul></div><div id="ftwp-postcontent-start"></div>
<p><strong>Click &amp; Collect zählt zu den beliebtesten Einkaufsmöglichkeiten hierzulande. Zumindest, wenn es richtig angeboten wird. In diesem Zusammenhang zeigen sich noch große Schwächen beim schwedischen Möbelhaus IKEA. Hier wird Click &amp; Collect schnell zur Kostenfalle, die den Einkaufswert in die Höhe schraubt, <a title="Erfahrungsbericht: Ikea hat bei Click-&amp;-Collect noch viel zu lernen" href="https://www.onlinehaendler-news.de/e-commerce-tipp/30178-erfahrungsbericht-ikea-click-collect.html" target="_blank" rel="noopener">schreibt Michael Pohlgeers von onlinehaendler-news.de</a> in einem Erfahrungsbericht. Wer Click &amp; Collect richtig einsetzen möchte, sollte sich also nicht unbedingt ein Beispiel an IKEA nehmen und stattdessen den Servicegedanken in den Vordergrund rücken.</strong></p>
<h2 id="ftoc-heading-1" class="ftwp-heading">Das Interesse der Kunden an Click &amp; Collect wächst</h2>
<p>Teekerzen, Hotdogs Kinderbetreuung: In all diesen Bereichen ist das schwedische Möbelhaus IKEA eine echte Größe. Manche Leute fahren eigens zum Hotdogessen dorthin und wundern sich dann, wieso bei der Heimfahrt das Auto auf einmal voller Teelichter ist. Was IKEA aber noch nicht beherrscht, ist Click &amp; Collect. Dabei handelt es sich hierbei um eine Einkaufsform, die bei immer mehr deutschen und internationalen Kunden große Beliebtheit findet. Das liegt daran, dass Click &amp; Collect sehr einfach und üblicherweise auch preiswert ist. Die gewünschten Waren können jederzeit online bestellt und zu einem Wunschtermin in einer Filiale abgeholt werden. So zumindest die Theorie, die in der IKEA-Praxis aber oft genug nicht umgesetzt wird.</p>
<h3 id="ftoc-heading-2" class="ftwp-heading">So setzt IKEA Click &amp; Collect um</h3>
<p>Fehler Nummer 1 im IKEA Click &amp; Collect Konzept: Der Service kostet bares Geld. Während sehr viele Händler und Anbieter ihren Click &amp; Collect Service kostenfrei zur Verfügung stellen, verlangt IKEA für einen Einkauf bis 300€ eine Gebühr von 10€, für einen Einkauf bis 750€ eine Gebühr von 30€ und für alle Einkäufe darüber eine Gebühr von 50€. Diese zusätzlichen Mehrkosten reduzieren die Attraktivität dieses Services massiv. Zumal IKEAs Argument für diese Gebühren nur vordergründig einleuchtend erscheint.</p>
<p>Hiermit sind wir bei Fehler Nummer 2: Das Möbelhaus sagt, dass der Einkauf komplett für den Kunden erledigt wird, was Zeit kostet und Aufwand mit sich bringt. Hierbei übersieht IKEA jedoch, dass ein höherer Preis nicht automatisch mit einem höheren Aufwand verbunden ist. Wenn ein Mitarbeiter ein Möbelstück für 800€ heraussuchen muss, macht das deutlich weniger Arbeit, als wenn 10 Produkte zu je 30€ zusammengesucht werden müssen. Dennoch fallen im ersten Fall 50€ Gebühr an, während im zweiten Fall nur 10€ Gebühr fällig werden.</p>
<p>Was uns zu Fehler Nummer 3 bringt: Denn der Service ist trotz der vergleichsweise hohen Gebühren nicht immer verfügbar. Denn IKEA bietet den Click &amp; Collect Service nur dann an, wenn das gewünschte Produkt tatsächlich im Lager ist. Und das ist definitiv nicht kundenfreundlich. Was spricht dagegen, das Produkt zu bestellen und dem Kunden eine Mitteilung zukommen zu lassen, sobald der jeweilige Artikel im Markt abgeholt werden kann?</p>
<h3 id="ftoc-heading-3" class="ftwp-heading">Bei Click &amp; Collect geht es um Service</h3>
<p>Das Problem an der Herangehensweise von IKEA bei Click &amp; Collect ist, dass das Möbelhaus zunächst den eigenen Aufwand im Blick hat und sich keine Gedanken über den Servicecharakter eines solchen Angebots macht. Der Kunde kommt in dieser Überlegung nahezu nicht vor. Dabei ist die ganze Idee hinter Click &amp; Collect, dem Kunden eine möglichst große Flexibilität (Bestellung und Abholung jederzeit möglich) bei gleichzeitig möglichst geringem Aufwand für den Händler (keine Lieferung nötig) zu bieten. Stattdessen macht es IKEA dem Kunden mit seiner Click &amp; Collect Lösung unmöglich, ohne Mehrkosten die gesuchte Ware zu einem gewünschten Termin zu bekommen. Wer Click &amp; Collect anbietet, sollte sich daher eher die Kundenbrille aufsetzen und die Welt aus der Sicht der potenziellen Zielgruppe betrachten.</p>
<div id="ftwp-postcontent-end"></div>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" data-timestamp="1508506282" data-hidezero="1" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 2</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F&text=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht&via=eCommerceblogde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 2</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht%20https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567"> 2</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fikea-zeigt-wie-click-collect-nicht-geht%2F&title=IKEA+zeigt%2C+wie+Click+%26+Collect+nicht+geht" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5"> 3</span>&nbsp;</a></li></ul></div><div id="wpautbox-5a2a8ab38fae5" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="9028" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Hier schreibt ...</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> weitere Artikel</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-default"><a href="https://e-commerce-blog.de/author/patrik-tarkowski/"><img src="https://e-commerce-blog.de/wp-content/uploads/2016/01/Patrick-Tarkowski-3.jpg" /></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>></span> <a href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></h4><p>Patrick Tarkowski ist studierter Germanist und Anglist und arbeitet bereits seit 2008 als Autor für Onlineshops und Unternehmen. Er ist in ganz unterschiedlichen Themengebieten beheimatet, kennt sich aber speziell in den Bereichen E-Commerce, Onlinemarketing, Familie und Erziehung sowie SEO aus. Neben Fachtexten schreibt er eigene E-Books, Theaterstücke und Romane und entwickelt Unterrichtsmaterialien.</p>
</div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="https://e-commerce-blog.de/schreckgespenst-amazon-70-der-onlinehaendler-fuerchten-den-onlineriesen/">Schreckgespenst Amazon – 70% der Onlinehändler fürchten den Onlineriesen</a> <span class="wpautbox-date">- 8. Dezember 2017</span></li><li><a href="https://e-commerce-blog.de/personalisierung-zalando-investiert-millionenbetraege-in-neue-technologien/">Personalisierung – Zalando investiert Millionenbeträge in neue Technologien</a> <span class="wpautbox-date">- 7. Dezember 2017</span></li><li><a href="https://e-commerce-blog.de/selbstzerstoerung-amazon-drohne/">Selbstzerstörung aktiviert – Amazon meldet Patent für eine außergewöhnliche Drohne an</a> <span class="wpautbox-date">- 6. Dezember 2017</span></li><li><a href="https://e-commerce-blog.de/wasserzeichen-verbot-ebay-verschiebt-die-neuen-regelungen/">Wasserzeichen-Verbot – eBay verschiebt die neuen Regelungen</a> <span class="wpautbox-date">- 4. Dezember 2017</span></li><li><a href="https://e-commerce-blog.de/die-e-commerce-revolution-in-zwei-jahren-die-einkaufswelt-veraendern/">Die E-Commerce Revolution – in zwei Jahren die Einkaufswelt verändern</a> <span class="wpautbox-date">- 1. Dezember 2017</span></li></ul><a href="https://e-commerce-blog.de/author/patrik-tarkowski/" class="wpautbox-allpost">Zeige alle Artikel</a></div><div class="wpautbox-socials wpautbox-socials-circle wpautbox-socials-custom"><a href="https://www.linkedin.com/in/patrick-tarkowski-1b485996" target="_blank" class="wpautbox-linkedin" data-toggle="tooltip" data-original-title="Linkedin" ><span class="wpautbox-icon wpautbox-icon-linkedin"></span></a> </div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://e-commerce-blog.de/e-commerce-plattformen-auslandslieferungen-e-wallets/">E-Commerce weltweit: Plattformen, Auslandslieferungen und E-Wallets sind beliebt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://e-commerce-blog.de/keine-angst-vor-dem-brexit-momox-verstaerkt-seine-aktivitaeten-in-grossbritannien/">Keine Angst vor dem Brexit – Momox verstärkt seine Aktivitäten in Großbritannien</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Tarkowski"></span><meta itemprop="datePublished" content="2017-10-20T13:26:57+00:00"><meta itemprop="dateModified" content="2017-10-20T13:31:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://e-commerce-blog.de/ikea-zeigt-wie-click-collect-nicht-geht/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png"></span><meta itemprop="name" content="ECB - Der E-Commerce-Blog"></span><meta itemprop="headline " content="IKEA zeigt, wie Click &amp; Collect nicht geht"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/10/ikea-click-collect.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_8">
                <h4 class="td-comments-title td-block-title"><span>1 Kommentar</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-9091">
			<article>
	            <footer>
                                        <cite>Florian</cite>

                    <a class="comment-link" href="#comment-9091">
                        <time pubdate="1512675095">7. Dezember 2017 at 21:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ihre Kritik kann ich überhaupt nicht nachvollziehen. Habe soeben für knapp 400€ Click &amp; Collect bestellt und dafür 15€ Gebühr bezahlt. Die 15€ Sparen mir nicht nur zwei Stunden Zeit sondern vor allem auch den ganzen Krempel, den ich sonst immer mitnehme. IKEA macht aber seinen Gewinn durch die überall geschickt platzierten Accessoires und da diese entfallen, gibt es halt auf diesem Wege die noch was obendrauf. Den Mehraufwand bei IKEA sehe ich allerdings auch nicht, denn die Waren sind während des Durchgangs im Shopping-Bereich und am Ende im Warenlager direkt in der Showfläche gelagert und die Mitarbeiter sind sowieso schon da. Durch Self-Checkout sind da dann auch wieder Kapazitäten frei, so dass der Arbeitsplatz für die Kraft erhalten bleibt.</p>
                </div>

	            <div class="comment-meta" id="comment-9091">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ikea-zeigt-wie-click-collect-nicht-geht/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://e-commerce-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Kommentar:" id="dd7ac55c07"  name="bf0fad6e11"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9f2e899ada0e3c4889d57cd12950aa1c" );document.getElementById("dd7ac55c07").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input type='hidden' name='comment_post_ID' value='26363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Artikel bewerten</span></h4>			<div class="textwidget"><p>Wir freuen uns über eine Bewertung dieses Artikels!</p>

            <div class="kk-star-ratings  top-left lft" data-id="26363">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">IKEA zeigt, wie Click &amp; Collect nicht geht</div><span itemprop="ratingValue">4.9</span> (97.14%) <span itemprop="ratingCount">7</span> votes    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            
</div>
		</aside>
<style type="text/css" id="fixedtoc-style-inline-css">#ftwp-container.ftwp-wrap #ftwp-contents { width: 250px; height: auto; font-size: 12px; } #ftwp-container.ftwp-wrap #ftwp-trigger { width: 50px; height: 50px; font-size: 30px; } #ftwp-container #ftwp-trigger.ftwp-border-medium { font-size: 29px; } #ftwp-container.ftwp-wrap #ftwp-header { font-size: 19.2px; font-family: Arial, Helvetica, sans-serif; } #ftwp-container.ftwp-wrap #ftwp-header-title { font-weight: bold; } #ftwp-container.ftwp-wrap #ftwp-list { font-size: 12px; font-family: Arial, Helvetica, sans-serif; } #ftwp-container #ftwp-list.ftwp-liststyle-decimal .ftwp-anchor::before { font-size: 12px; } #ftwp-container #ftwp-list.ftwp-strong-first>.ftwp-item>.ftwp-anchor .ftwp-text { font-size: 13.2px; } #ftwp-container #ftwp-list.ftwp-strong-first.ftwp-liststyle-decimal>.ftwp-item>.ftwp-anchor::before { font-size: 13.2px; } #ftwp-container.ftwp-wrap #ftwp-trigger { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-trigger { border-color: rgba(51,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents { border-color: rgba(221,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-header { color: #333; background: rgba(255,255,255,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-header { background: #ffffff; } #ftwp-container.ftwp-wrap #ftwp-list { color: #333; background: rgba(255,255,255,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-list { background: #ffffff; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:hover { color: #dd3333; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:focus, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active:hover { color: #fff; background: rgba(221,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-text::before { background: rgba(221,51,51,0.95); } .ftwp-heading:target::before { background: rgba(221,51,51,0.95); }</style>
<aside class="td_block_template_8 widget ftwp-widget"><div id="ftwp-widget-container"><div id="ftwp-container" class="ftwp-wrap ftwp-hidden-state ftwp-minimize ftwp-middle-right"><button type="button" id="ftwp-trigger" class="ftwp-shape-round ftwp-border-medium" title="click To Maximize The Table Of Contents"><span class="ftwp-trigger-icon ftwp-icon-number"></span></button><nav id="ftwp-contents" class="ftwp-shape-square ftwp-border-thin"><header id="ftwp-header"><span id="ftwp-header-control" class="ftwp-icon-number"></span><button type="button" id="ftwp-header-minimize" class="ftwp-icon-expand"></button><h3 id="ftwp-header-title">Inhalt:</h3></header><ol id="ftwp-list" class="ftwp-liststyle-decimal ftwp-effect-none ftwp-list-nest ftwp-strong-first ftwp-colexp ftwp-colexp-icon"><li class="ftwp-item ftwp-has-sub ftwp-expand"><button type="button" class="ftwp-icon-expand"></button><a class="ftwp-anchor" href="#ftoc-heading-1"><span class="ftwp-text">Das Interesse der Kunden an Click &amp; Collect wächst</span></a><ol class="ftwp-sub"><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-2"><span class="ftwp-text">So setzt IKEA Click &amp; Collect um</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-3"><span class="ftwp-text">Bei Click &amp; Collect geht es um Service</span></a></li></ol></li></ol></nav></div>
</div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-nativendo-widget></div>
<script src="https://c.nativendo.de/assets/js/widget.js?v1.2.1" async></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Das sind wir</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="wp-image-13560 alignnone" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" alt="Der e-commerce und Online-Marketing Blog" width="267" height="179" /><br />
ECB &#8211; Der E-Commerce Blog ist ein Medium für Menschen, die im E-Commerce und Online-Marketing beruflich tätig sind oder sich für diese Themen interessieren. Der ECB wird von vielen Autoritäten aus diesen beiden Bereichen gelesen.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_nav_menu"><h4 class="td-block-title"><span>Portale</span></h4><div class="menu-portale-container"><ul id="menu-portale" class="menu"><li id="menu-item-21660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21660"><a title="Neuigkeiten aus dem E-Commerce" href="https://e-commerce-blog.de/news-e-commerce/">E-Commerce News</a></li>
<li id="menu-item-21661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21661"><a title="Online-Marketing Themen" href="https://e-commerce-blog.de/online-marketing/">Online-Marketing</a></li>
<li id="menu-item-21662" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21662"><a title="E-Commerce Trends" href="https://e-commerce-blog.de/trends/">Online Trends</a></li>
<li id="menu-item-21663" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21663"><a title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">E-Commerce Unternehmen</a></li>
<li id="menu-item-21664" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21664"><a title="E-Commerce Jobs" href="https://e-commerce-blog.de/jobs/">Jobs im E-Commerce</a></li>
</ul></div></aside><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>WIR LEBEN E-COMMERCE!</p>
<div class="footer-email-wrap">Kontaktieren Sie uns:<br />
<a href="mailto:info@e-commerce-blog.de">info@e-commerce-blog.de</a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Sponsoren</span></h4>			<div class="textwidget"><p style="text-align: center;">Hosting by:<a href="https://raidboxes.de/" target="_blank" rel="nofollow"><img class="aligncenter wp-image-25586 size-full" src="https://e-commerce-blog.de/wp-content/uploads/2017/07/raidboxes-logo.png" alt="Raidboxes WordPress Hosting" width="350" height="83" /></a> Premium WordPress Hosting aus Deutschland</p>
</div>
		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><figure id="attachment_21125" style="max-width: 501px" class="wp-caption aligncenter"><a href="https://clickhero.de/" target="_blank" rel="nofollow noopener"><img class="wp-image-21125 size-full" title="Online Marketing mit Superkräften" src="https://e-commerce-blog.de/wp-content/uploads/2016/05/Clickhero_LOGO-2.png" alt="Linkaufbau Agentur" width="501" height="111" /></a><figcaption class="wp-caption-text">Agentur für Content Marketing, Creation &amp; Seeding</figcaption></figure>

<a href="https://clickhero.de/" target="_blank" rel="noopener"></a></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14314"><a title="Die Autoren des ECB" href="https://e-commerce-blog.de/autoren/">Unsere Autoren</a></li>
<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21361"><a title="E-Commerce Werbung buchen" href="https://e-commerce-blog.de/werbung-buchen/">Online Werbung buchen</a></li>
<li id="menu-item-26308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26308"><a href="https://e-commerce-blog.de/gastautor-gastartikel/">Gastautor</a></li>
<li id="menu-item-13954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13954"><a title="Datenschutzerklärung" href="https://e-commerce-blog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-13955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13955"><a title="Haftungsausschluss (Disclaimer)" href="https://e-commerce-blog.de/haftungsausschluss-disclaimer/">Haftungsausschluss</a></li>
<li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8900"><a title="e-commerce-blog.de Impressum" href="https://e-commerce-blog.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; ECB | Der E-Commerce Blog | 2017                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://e-commerce-blog.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-6632628-8', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5a2a8ab3e716f
    -->

    <!--[if lte IE 9]>
			<script>
				(function($) {
					$(document).ready(function() {
						$( '#ftwp-container' ).addClass( 'ftwp-ie9' );
					});
				})(jQuery);
			</script>
		<![endif]-->
<link rel='stylesheet' id='aal_style-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://e-commerce-blog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpautboxAjax = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixedtocOption = {"showAdminbar":"","inOutEffect":"zoom","isNestedList":"1","isColExpList":"1","showColExpIcon":"1","isAccordionList":"","isQuickMin":"1","isEscMin":"1","isEnterMax":"1","fixedMenu":"","scrollOffset":"1","fixedOffsetX":"10","fixedOffsetY":"0","fixedPosition":"middle-right","contentsFixedHeight":"","inPost":"","contentsFloatInPost":"right","contentsWidthInPost":"250","contentsHeightInPost":"","inWidget":"1","fixedWidget":"","triggerBorder":"medium","contentsBorder":"thin","triggerSize":"50","debug":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/fixed-toc/frontend/assets/js/ftoc.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/e-commerce-blog.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/e-commerce-blog.de\/ikea-zeigt-wie-click-collect-nicht-geht\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26363]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#dd3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Nutzung von Cookies zu. <a style="color:#dd3333;" href="" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#dd3333;" href="#" id="pea_close">Schließen</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2a8ab3e79f8"></textarea>
						<div id="td_live_css_uid_1_5a2a8ab3e79f8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2a8ab3e79f8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2a8ab3e79f8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>