<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht | ECB</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://e-commerce-blog.de/xmlrpc.php" />
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"dd5ed50a4e","grs":true,"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Diesen Artikel bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr Ihre Bewertung!","error_msg":"Ups ... hier funktionierte etwas nicht!","tooltip":"1","tooltips":[{"tip":"Schlecht, wirklich schlecht!","color":"#ffffff"},{"tip":"Hier kann man stark nachbessern!","color":"#ffffff"},{"tip":"Aha!","color":"#ffffff"},{"tip":"Interessant!","color":"#ffffff"},{"tip":"Super Artikel!","color":"#ffffff"}]};
				</script>
				<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg" /><link rel="icon" type="image/png" href="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dass sich die Arbeitswelt durch die Digitalisierung verändert, ist bereits heute zu spüren und wissen wir auch schon. Schon in 15 Jahren wird die"/>
<link rel="canonical" href="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/" />
<link rel="publisher" href="https://plus.google.com/b/104871754285548439774/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht | ECB" />
<meta property="og:description" content="Dass sich die Arbeitswelt durch die Digitalisierung verändert, ist bereits heute zu spüren und wissen wir auch schon. Schon in 15 Jahren wird die" />
<meta property="og:url" content="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/" />
<meta property="og:site_name" content="ECB | Der E-Commerce-Blog" />
<meta property="article:publisher" content="https://www.facebook.com/E-Commerceblog" />
<meta property="article:section" content="Digitalisierung" />
<meta property="article:published_time" content="2018-08-15T15:01:17+00:00" />
<meta property="article:modified_time" content="2018-08-15T15:02:46+00:00" />
<meta property="og:updated_time" content="2018-08-15T15:02:46+00:00" />
<meta property="og:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg" />
<meta property="og:image:secure_url" content="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Digitalisierung an den Schulen muss Pflicht werden" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dass sich die Arbeitswelt durch die Digitalisierung verändert, ist bereits heute zu spüren und wissen wir auch schon. Schon in 15 Jahren wird die" />
<meta name="twitter:title" content="Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht | ECB" />
<meta name="twitter:site" content="@ecommerceblogde" />
<meta name="twitter:image" content="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg" />
<meta name="twitter:creator" content="@ecommerceblogde" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-commerce-blog.de\/","sameAs":["https:\/\/www.facebook.com\/E-Commerceblog","https:\/\/plus.google.com\/b\/104871754285548439774\/","https:\/\/twitter.com\/ecommerceblogde"],"@id":"https:\/\/e-commerce-blog.de\/#organization","name":"CLICKHERO Online Marketing","logo":"https:\/\/e-commerce-blog.de\/wp-content\/uploads\/2018\/01\/CLICKHERO-Online-Marketing-klein.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; Feed" href="https://e-commerce-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; Kommentar-Feed" href="https://e-commerce-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECB | Der E-Commerce-Blog &raquo; Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht Kommentar-Feed" href="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-commerce-blog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-aqua-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/css/aqua.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fixedtoc-style-css'  href='https://e-commerce-blog.de/wp-content/plugins/fixed-toc/frontend/assets/css/ftoc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://e-commerce-blog.de/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='https://e-commerce-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-commerce-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-commerce-blog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://e-commerce-blog.de/?p=28402' />
<link rel="alternate" type="application/json+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-commerce-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://e-commerce-blog.de/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">body .a-tabs .a-tab-container, body .a-tabs>ul.a-tab-nav>li.a-tab-first,body .a-tabs>ul.a-tab-nav>li.a-tab-last{ -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none; }.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ color: #fff;}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{ background: #c12221;}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{ background: #23282d;}.a-tabs.a-tab-content-480 .wpautbox-author-meta {
    text-align: justify;
}
.wpautbox-top-widget-content .avatar{
    width: 90px;
    height: 90px; 
    float: left;
    margin-right: 15px;  
}
.a-tabs #wpautbox_about .wpautbox-avatar img {
    width: 120px;
    height: 120px;
}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-commerce-blog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=475116751872"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-commerce-blog.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '523bf817-0c42-4bf4-a3c5-9bf5ef310769';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ECB | Der E-Commerce-Blog";
oneSignal_options['welcomeNotification']['message'] = "Vielen Dank für das abonnieren. Du erhältst nun automatisch eine Nachricht wenn es Neuigkeiten auf dem ECB gibt.";
oneSignal_options['welcomeNotification']['url'] = "https://e-commerce-blog.de";
oneSignal_options['path'] = "https://e-commerce-blog.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klicken um Benachrichtigungen zu erhalten.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Jetzt wieder Benachrichtigungen erhalten!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten Benachrichtungen. Super!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Benachrichtigungen deaktiviert!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben Benachrichtigungen abonniert !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie wollen keine Benachrichtigungen mehr erhalten?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Verwalten der Benachrichtigungen.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Anmelden';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abmelden';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen wieder aktivieren.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie der Anleitung um Benachrichtigungen zu erhalten:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6632628-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6632628-8');
</script>
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=66303"></script>
<!-- Ezoic Ad Testing Code-->
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://e-commerce-blog.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/digitalisierung/",
                                "name": "Digitalisierung"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/",
                                "name": "Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-80x80.gif" sizes="32x32" />
<link rel="icon" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
<meta name="msapplication-TileImage" content="https://e-commerce-blog.de/wp-content/uploads/2015/10/cropped-ecb-fav-icon2-300x300.gif" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.td-next-prev-wrap a {
    color: #dd3b3b;
    border: 1px solid #dd3b3b;
}
.td-next-prev-wrap {
    display: flex;
    align-items: center;
    justify-content: center;
}

.btn {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #8c8c8c);
  background-image: -moz-linear-gradient(top, #000000, #8c8c8c);
  background-image: -ms-linear-gradient(top, #000000, #8c8c8c);
  background-image: -o-linear-gradient(top, #000000, #8c8c8c);
  background-image: linear-gradient(to bottom, #000000, #8c8c8c);
  -webkit-border-radius: 28;
  -moz-border-radius: 28;
  border-radius: 28px;
  text-shadow: 1px 1px 3px #666666;
  font-family: Arial;
  color: #dd3333;
  font-size: 32px;
  padding: 10px 20px 10px 20px;
  text-decoration: none;
}

.btn:hover {
  background: #000000;
  background-image: -webkit-linear-gradient(top, #000000, #ababab);
  background-image: -moz-linear-gradient(top, #000000, #ababab);
  background-image: -ms-linear-gradient(top, #000000, #ababab);
  background-image: -o-linear-gradient(top, #000000, #ababab);
  background-image: linear-gradient(to bottom, #000000, #ababab);
  text-decoration: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28402 single-format-standard digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht global-block-template-5 td-lifestyle wpb-js-composer js-comp-ver-5.5.2 vc_responsive has-ftoc td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-19970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19970"><a href="https://e-commerce-blog.de/e-commerce-news/">News</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25009"><a href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-13105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13105"><a href="https://e-commerce-blog.de/ecommerce/">E-Commerce<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a href="https://e-commerce-blog.de/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="https://e-commerce-blog.de/ecommerce/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="https://e-commerce-blog.de/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li id="menu-item-23219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="https://e-commerce-blog.de/conversion-optimierung/">Conversion Optimierung</a></li>
	<li id="menu-item-25013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25013"><a href="https://e-commerce-blog.de/ecommerce/internationalisierung/">Internationalisierung</a></li>
</ul>
</li>
<li id="menu-item-13106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13106"><a href="https://e-commerce-blog.de/online-marketing/">Online-Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22008"><a href="https://e-commerce-blog.de/online-marketing/seo/">SEO</a></li>
	<li id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a href="https://e-commerce-blog.de/online-marketing/sea/">SEA</a></li>
	<li id="menu-item-27702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27702"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
	<li id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a href="https://e-commerce-blog.de/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a href="https://e-commerce-blog.de/online-marketing/affiliate/">Affiliate</a></li>
</ul>
</li>
<li id="menu-item-26013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26013"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
	<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">Unternehmen</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://e-commerce-blog.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Donnerstag, August 16, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://e-commerce-blog.de/">
            <img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2016/07/ecb-logo-696.jpg" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
            <span class="td-visual-hidden">ECB | Der E-Commerce-Blog</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://e-commerce-blog.de/">
			<img class="td-retina-data" data-retina="https://e-commerce-blog.de/wp-content/uploads/2016/07/ecb-logo-696.jpg" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png" alt="Magazin für digitale Themen" title="digital-magazin.de"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-19970"><a href="https://e-commerce-blog.de/e-commerce-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25009"><a href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13105"><a href="https://e-commerce-blog.de/ecommerce/">E-Commerce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22002"><a href="https://e-commerce-blog.de/ecommerce/multi-channel-marketing/">Multi-Channel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22001"><a href="https://e-commerce-blog.de/ecommerce/m-commerce/">M-Commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22003"><a href="https://e-commerce-blog.de/ecommerce/payment-bezahlsysteme/">Payment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23219"><a href="https://e-commerce-blog.de/Schlagwort/customer-experience/">Customer-Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22004"><a href="https://e-commerce-blog.de/conversion-optimierung/">Conversion Optimierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25013"><a href="https://e-commerce-blog.de/ecommerce/internationalisierung/">Internationalisierung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13106"><a href="https://e-commerce-blog.de/online-marketing/">Online-Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22008"><a href="https://e-commerce-blog.de/online-marketing/seo/">SEO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22007"><a href="https://e-commerce-blog.de/online-marketing/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27702"><a href="https://e-commerce-blog.de/smm/">SMM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22006"><a href="https://e-commerce-blog.de/online-marketing/e-mail-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22005"><a href="https://e-commerce-blog.de/online-marketing/affiliate/">Affiliate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26013"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26014"><a title="Payment-Anbieter-Vergleich" href="https://e-commerce-blog.de/payment-anbieter-vergleichen/">Zahlungsanbieter vergleichen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13114"><a title="Unternehmen im E-Commerce" href="https://e-commerce-blog.de/unternehmen/">Unternehmen</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://e-commerce-blog.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Digitalisierung" class="entry-crumb" href="https://e-commerce-blog.de/digitalisierung/">Digitalisierung</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28402" class="post-28402 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalisierung category-job post-ftoc" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-15T15:01:17+00:00" >15. August 2018</time></span>                    <div class="td-post-comments"><a href="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-696x392.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-696x392.jpg 696w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-80x45.jpg 80w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-347x195.jpg 347w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-535x301.jpg 535w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen-747x420.jpg 747w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Digitalisierung an den Schulen muss Pflicht werden" title="digitalisierung-an-schulen"/></div>
        <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" data-timestamp="1534345366" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&text=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#d34836" target="_blank"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht%20https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#126567" target="_blank"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text" style="color:#126567">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&title=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text" style="color:#0077b5">mitteilen</span>&nbsp;<span data-service="linkedin" style="color:#0077b5" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&media=https%3A%2F%2Fe-commerce-blog.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fdigitalisierung-an-schulen.jpg&description=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;</a></li></ul></div><div id="ftwp-postcontent-start"></div>
<p><strong>Dass sich die Arbeitswelt durch die Digitalisierung verändert, ist bereits heute zu spüren <a title="wie gefährlich für Arbeitsplätze ist die Digitalisierung" href="https://e-commerce-blog.de/automatisierung-gefaehrlich-fuer-arbeitsplaetze/">und wissen wir auch schon</a>. Schon in 15 Jahren wird die Arbeitswelt deutlich anderes aussehen als aktuell. Neben neuen Produkten wird es viele Berufe geben, die vor 15 Jahren noch völlig unbekannt waren. Wichtig ist es, junge Menschen auf diese Veränderungen vorzubereiten. Denn schon jetzt sind viele Unternehmen auf der Suche nach jungen, kreativen Mitarbeitern.</strong></p>
<h2 id="ftoc-heading-1" class="ftwp-heading">Die Schule muss die Digitalisierung bekannt machen</h2>
<p>Selbstfahrende Autos, eigenständig arbeitende Grills, <a title="Künstliche Intelligenz – Chancen und Gefahren der Zukunftstechnologie" href="https://e-commerce-blog.de/kuenstliche-intelligenz-chancen-und-gefahren-der-zukunftstechnologie/">künstliche Intelligenz</a>&#8230; Die Digitalisierung hat viele erstaunliche Produkte und Anwendungen hervorgebracht. Vielen Menschen nahezu jeden Alters ist jedoch nicht bewusst, welche Bedeutung die digitale Transformation tatsächlich hat. Während das bei älteren Arbeitnehmern das Arbeiten lediglich erschwert, kann es für junge Menschen bedeuten, dass sie in der Arbeitswelt gar nicht erst Fuß fassen. Denn immer mehr Arbeitsplätze hängen von der Digitalisierung ab und werden von dieser beeinflusst. Konzerne suchen händeringend nach <a title="Digitalisierung schafft Arbeit – Großkonzerne suchen digitale Fachleute" href="https://e-commerce-blog.de/digitalisierung-schafft-arbeit-konzerne-suchen-digitale-fachleute/">Führungskräften mit digitalen Kompetenzen</a>. Es ist zwar nicht so, dass für jede Arbeit in Zukunft ein IT-Studium nötig ist, aber ein Hintergrundwissen zur digitalen Transformation sollte schon vorhanden sein.</p>
<p>Man darf sich also nicht darauf verlassen, dass junge Menschen die Digitalisierung schon irgendwie mitbekommen werden.</p>
<blockquote><p>„Die spielen doch immer mit ihrem Handy, sind bei Facebook und surfen durchs Internet. Die kennen sich doch aus.“</p></blockquote>
<p>Bei solchen Aussagen handelt es sich lediglich um Klischees. Denn einen Beitrag in den sozialen Netzwerken posten zu können, zeugt noch nicht von digitaler Kompetenz. Deswegen gehört das Thema unbedingt in die Schulen. Kinder und Jugendliche müssen die Digitalisierung aktiv miterleben und im Idealfall mitgestalten. Nur wenn sie wissen, wie sich die Arbeitswelt entwickeln wird, können sie sich bestmöglich darauf vorbereiten.</p>
<h3 id="ftoc-heading-2" class="ftwp-heading">Die Arbeitsbedingungen verändern sich durch die Digitalisierung</h3>
<p>Berufe sind durch die <a title="Alle Artikel zum Thema &#34;Digitalisierung&#34;" class="aalmanual" href="https://e-commerce-blog.de/digitalisierung/">digitale Transformation</a> einem massiven Wandel unterzogen. Kaum eine Arbeit wird heutzutage noch so erledigt wie vor 30 Jahren. Das liegt zum einen daran, dass den einzelnen Branchen und Arbeitnehmern ganz neue Techniken zur Verfügung stehen. Smartphones, die Cloud und intelligente Apps sind nur einige Beispiele hierfür. Außerdem geht der Trend immer mehr zum Automatisieren und Vernetzen. Menschen müssen tendenziell kaum noch wiederkehrende Arbeiten erledigen, weil diese von Maschinen übernommen werden können. Vielmehr geht es darum, kreativ neue Techniken und Arbeitsmethoden zu entwickeln, Wartungsaufgaben zu übernehmen oder die Unternehmensabläufe kontinuierlich zu optimieren. Hier spielt zum Beispiel der Arbeitsschutz eine große Rolle.</p>
<p>Aktuell sind zahlreiche Unternehmen auf der Suche nach jungen Menschen, die genau solche Aufgaben übernehmen. Wer also auch in Zukunft einen sicheren Arbeitsplatz haben möchte, kommt um das Thema digitale Transformation nicht herum. Das gilt sogar für Menschen, die schon lange in ihrem <a title="Jobs in der Digital-Branche" class="aalmanual" href="https://e-commerce-blog.de/jobs/">Beruf</a> arbeiten. Da sich die Unternehmen in einem digitalen Wandlungsprozess befinden, müssen sich die Mitarbeiter darauf einstellen. Anpassungen und das Lernen neuer Methoden sind wichtig, um sich an die veränderten Arbeitsbedingungen anzupassen und mit diesen schrittzuhalten.</p>
<h3 id="ftoc-heading-3" class="ftwp-heading">Neue Produkte, neue Dienstleistungen, neue Jobs</h3>
<p>Die Arbeitswelt verändert sich auch deshalb so stark, weil viele Berufe entstehen, die es früher nicht gegeben hat. Apps sind erst im Rahmen des Siegeszugs des Smartphones zu einem Erfolgsschlager geworden. Dass man mit dem Smartphone den Grill steuern oder Fehler am eigenen Fahrzeug diagnostizieren kann, wäre vor nicht allzu langer Zeit noch unvorstellbar gewesen. Durch neue Produkte wie Apps entstehen somit neue Dienstleistungsangebote und Jobs, die früher völlig unbekannt waren. Ein gutes Beispiel hierfür ist das Unternehmen „sofatutor“, das online Lernvideos für unterschiedliche Fächer anbietet. Hierbei handelt es sich um eine digitale Dienstleistung, die ohne das Internet und die Digitalisierung gar nicht vorstellbar wäre. Zudem vereint sie Automatisierung und Vernetzung und repräsentiert somit wichtige Merkmale der digitalen Transformation.</p>
<p>Die Suche nach IT-Spezialisten ist groß und wird in den kommenden Jahren noch wachsen. Das Schöne an der Digitalisierung ist aber, dass man nicht zwangsläufig IT studiert haben muss, um mit ihr erfolgreich zu werden. Werbetexter, Graphikdesigner, Blogger und Videospezialisten sind nur einige Beispiele für Berufe, die im Rahmen der Digitalisierung wichtig sind, aber kein fundiertes IT-wissen erfordern. Wichtig ist es, sich mit der Digitalisierung gut auszukennen. Dann findet man leicht eine Nische, in der die eigenen Talente händeringend gebraucht werden. Technische Kompetenz und kreative Ideen gehen hierbei Hand in Hand. Nur wenn die IT mit allen Unternehmensbereichen verknüpft ist und mit diesen zusammenarbeitet, kann im Rahmen der Digitalisierung etwas Großes entstehen.</p>
<div id="ftwp-postcontent-end"></div>

            <div class="kk-star-ratings  bottom-right rgt" data-id="28402">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">2</span> votes    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br clear="both" /><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" data-timestamp="1534345366" data-backendurl="https://e-commerce-blog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&text=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#d34836" target="_blank"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht%20https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#126567" target="_blank"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text" style="color:#126567">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&title=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text" style="color:#0077b5">mitteilen</span>&nbsp;<span data-service="linkedin" style="color:#0077b5" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fe-commerce-blog.de%2Fdigitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht%2F&media=https%3A%2F%2Fe-commerce-blog.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fdigitalisierung-an-schulen.jpg&description=Digitalisierung%20ver%C3%A4ndert%20das%20Arbeiten%20%E2%80%93%20junge%2C%20kreative%20K%C3%B6pfe%20werden%20gesucht" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;</a></li></ul></div><div id="wpautbox-5b7533ea96c82" class="wpautbox-below"><input type="hidden" class="wpautbox-input-authorid" value="9028" /><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Hier schreibt ...</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar wpautbox-avatar-default"><a href="https://e-commerce-blog.de/author/patrik-tarkowski/"><img src="https://e-commerce-blog.de/wp-content/uploads/2016/01/Patrick-Tarkowski-3.jpg" /></a></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"><span>></span> <a href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></h4><p>Patrick Tarkowski ist studierter Germanist und Anglist und arbeitet bereits seit 2008 als Autor für Onlineshops und Unternehmen. Er ist in ganz unterschiedlichen Themengebieten beheimatet, kennt sich aber speziell in den Bereichen E-Commerce, Onlinemarketing, Familie und Erziehung sowie SEO aus. Neben Fachtexten schreibt er eigene E-Books, Theaterstücke und Romane und entwickelt Unterrichtsmaterialien.</p>
</div></div><div class="wpautbox-socials wpautbox-socials-rectangle wpautbox-socials-custom"><a href="https://www.linkedin.com/in/patrick-tarkowski-1b485996" target="_blank" class="wpautbox-linkedin" data-toggle="tooltip" data-original-title="Linkedin" ><span class="wpautbox-icon wpautbox-icon-linkedin"></span></a> </div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://e-commerce-blog.de/voice-commerce-alexa-nicht-praxistauglich/">Voice Commerce: Alexa &#038; Co. sind noch nicht praxistauglich</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://e-commerce-blog.de/author/patrik-tarkowski/">Patrick Tarkowski</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Tarkowski"></span><meta itemprop="datePublished" content="2018-08-15T15:01:17+00:00"><meta itemprop="dateModified" content="2018-08-15T15:02:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://e-commerce-blog.de/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo.png"></span><meta itemprop="name" content="ECB | Der E-Commerce-Blog"></span><meta itemprop="headline " content="Digitalisierung verändert das Arbeiten – junge, kreative Köpfe werden gesucht"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-an-schulen.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b7533eb2dfc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_5b7533eb2dfc1" ><script>var block_td_uid_2_5b7533eb2dfc1 = new tdBlock();
block_td_uid_2_5b7533eb2dfc1.id = "td_uid_2_5b7533eb2dfc1";
block_td_uid_2_5b7533eb2dfc1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5b7533eb2dfc1_rand","td_column_number":3,"live_filter_cur_post_id":28402,"live_filter_cur_post_author":"9028","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b7533eb2dfc1_rand","tdc_css_class_style":"td_uid_2_5b7533eb2dfc1_rand_style"}';
block_td_uid_2_5b7533eb2dfc1.td_column_number = "3";
block_td_uid_2_5b7533eb2dfc1.block_type = "td_block_related_posts";
block_td_uid_2_5b7533eb2dfc1.post_count = "3";
block_td_uid_2_5b7533eb2dfc1.found_posts = "96";
block_td_uid_2_5b7533eb2dfc1.header_color = "";
block_td_uid_2_5b7533eb2dfc1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b7533eb2dfc1.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_2_5b7533eb2dfc1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5b7533eb30100" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b7533eb2dfc1" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_4_5b7533eb30147" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b7533eb2dfc1" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_2_5b7533eb2dfc1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/prozesse-digitalisieren-beispiel-makler/" rel="bookmark" class="td-image-wrap" title="Einfache Prozesse digitalisieren – Digitalisierung am Beispiel der Makler"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/08/einfache-prozesse-digitalisieren-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/08/einfache-prozesse-digitalisieren-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2018/08/einfache-prozesse-digitalisieren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Einfache Prozesse digitalisieren" title="Einfache Prozesse digitalisieren – Digitalisierung am Beispiel der Makler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/prozesse-digitalisieren-beispiel-makler/" rel="bookmark" title="Einfache Prozesse digitalisieren – Digitalisierung am Beispiel der Makler">Einfache Prozesse digitalisieren – Digitalisierung am Beispiel der Makler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/digitalisierung-schafft-arbeit-konzerne-suchen-digitale-fachleute/" rel="bookmark" class="td-image-wrap" title="Digitalisierung schafft Arbeit – Großkonzerne suchen digitale Fachleute"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-schafft-jobs-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-schafft-jobs-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2018/08/digitalisierung-schafft-jobs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joblift sagt: Die Digitalisierung schafft Jobs" title="Digitalisierung schafft Arbeit – Großkonzerne suchen digitale Fachleute"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/digitalisierung-schafft-arbeit-konzerne-suchen-digitale-fachleute/" rel="bookmark" title="Digitalisierung schafft Arbeit – Großkonzerne suchen digitale Fachleute">Digitalisierung schafft Arbeit – Großkonzerne suchen digitale Fachleute</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://e-commerce-blog.de/bedarfsanalyse-digitalisierung-arbeitsplatz/" rel="bookmark" class="td-image-wrap" title="Bedarfsanalyse: mit der Digitalisierung den perfekten Arbeitsplatz schaffen"><img width="218" height="150" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/07/individuelle-bedarfsanalyse-digitaler-arbeitsplatz-218x150.jpg" srcset="https://e-commerce-blog.de/wp-content/uploads/2018/07/individuelle-bedarfsanalyse-digitaler-arbeitsplatz-218x150.jpg 218w, https://e-commerce-blog.de/wp-content/uploads/2018/07/individuelle-bedarfsanalyse-digitaler-arbeitsplatz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unterschiedliche Mitarbeiter brauchen jeweils andere Arbeitsplätze" title="Bedarfsanalyse: mit der Digitalisierung den perfekten Arbeitsplatz schaffen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/bedarfsanalyse-digitalisierung-arbeitsplatz/" rel="bookmark" title="Bedarfsanalyse: mit der Digitalisierung den perfekten Arbeitsplatz schaffen">Bedarfsanalyse: mit der Digitalisierung den perfekten Arbeitsplatz schaffen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b7533eb2dfc1" data-td_block_id="td_uid_2_5b7533eb2dfc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b7533eb2dfc1" data-td_block_id="td_uid_2_5b7533eb2dfc1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalisierung-veraendert-das-arbeiten-junge-kreative-koepfe-werden-gesucht/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://e-commerce-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Kommentar:" id="6369088636"  name="28a27657ab"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "dc2d3ec3274928f87745cd7bb12c1eb5" );document.getElementById("6369088636").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='28402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style type="text/css" id="fixedtoc-style-inline-css">#ftwp-container.ftwp-wrap #ftwp-contents { width: 250px; height: auto; font-size: 14px; } #ftwp-container.ftwp-wrap #ftwp-trigger { width: 50px; height: 50px; font-size: 30px; } #ftwp-container #ftwp-trigger.ftwp-border-medium { font-size: 29px; } #ftwp-container.ftwp-wrap #ftwp-header { font-size: 22.4px; font-family: Arial, Helvetica, sans-serif; } #ftwp-container.ftwp-wrap #ftwp-header-title { font-weight: normal; } #ftwp-container.ftwp-wrap #ftwp-list { font-size: 14px; font-family: Arial, Helvetica, sans-serif; } #ftwp-container #ftwp-list.ftwp-liststyle-decimal .ftwp-anchor::before { font-size: 14px; } #ftwp-container #ftwp-list.ftwp-strong-first>.ftwp-item>.ftwp-anchor .ftwp-text { font-size: 15.4px; } #ftwp-container #ftwp-list.ftwp-strong-first.ftwp-liststyle-decimal>.ftwp-item>.ftwp-anchor::before { font-size: 15.4px; } #ftwp-container.ftwp-wrap #ftwp-trigger { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-trigger { border-color: rgba(51,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents { border-color: rgba(51,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-header { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-header { background: #f3f3f3; } #ftwp-container.ftwp-wrap #ftwp-list { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-list { background: #f3f3f3; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:hover { color: #00A368; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:focus, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active:hover { color: #fff; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-text::before { background: rgba(221,51,51,0.95); } .ftwp-heading:target::before { background: rgba(221,51,51,0.95); }</style>
<aside class="td_block_template_5 widget ftwp-widget"><div id="ftwp-widget-container"><div id="ftwp-container" class="ftwp-wrap ftwp-hidden-state ftwp-minimize ftwp-middle-right"><button type="button" id="ftwp-trigger" class="ftwp-shape-round ftwp-border-medium" title="click To Maximize The Table Of Contents"><span class="ftwp-trigger-icon ftwp-icon-number"></span></button><nav id="ftwp-contents" class="ftwp-shape-square ftwp-border-thin"><header id="ftwp-header"><span id="ftwp-header-control" class="ftwp-icon-number"></span><button type="button" id="ftwp-header-minimize" class="ftwp-icon-expand"></button><h3 id="ftwp-header-title">Inhalt</h3></header><ol id="ftwp-list" class="ftwp-liststyle-decimal ftwp-effect-bounce-to-right ftwp-list-nest ftwp-strong-first ftwp-colexp ftwp-colexp-icon"><li class="ftwp-item ftwp-has-sub ftwp-expand"><button type="button" class="ftwp-icon-expand"></button><a class="ftwp-anchor" href="#ftoc-heading-1"><span class="ftwp-text">Die Schule muss die Digitalisierung bekannt machen</span></a><ol class="ftwp-sub"><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-2"><span class="ftwp-text">Die Arbeitsbedingungen verändern sich durch die Digitalisierung</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-3"><span class="ftwp-text">Neue Produkte, neue Dienstleistungen, neue Jobs</span></a></li></ol></li></ol></nav></div>
</div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5b7533eb36c6c_rand td-pb-full-cell td-pb-border-top td_block_template_2 td-column-1"  data-td-block-uid="td_uid_5_5b7533eb36c6c" ><script>var block_td_uid_5_5b7533eb36c6c = new tdBlock();
block_td_uid_5_5b7533eb36c6c.id = "td_uid_5_5b7533eb36c6c";
block_td_uid_5_5b7533eb36c6c.atts = '{"custom_title":"Das sollten Sie wissen:","custom_url":"","block_template_id":"td_block_template_2","header_color":"#","header_text_color":"#","mx1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"12762,27324","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5b7533eb36c6c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5b7533eb36c6c_rand","tdc_css_class_style":"td_uid_5_5b7533eb36c6c_rand_style"}';
block_td_uid_5_5b7533eb36c6c.td_column_number = "1";
block_td_uid_5_5b7533eb36c6c.block_type = "td_block_14";
block_td_uid_5_5b7533eb36c6c.post_count = "2";
block_td_uid_5_5b7533eb36c6c.found_posts = "2";
block_td_uid_5_5b7533eb36c6c.header_color = "#";
block_td_uid_5_5b7533eb36c6c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b7533eb36c6c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b7533eb36c6c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Das sollten Sie wissen:</span></h4></div><div id=td_uid_5_5b7533eb36c6c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://e-commerce-blog.de/5-seo-tipps-fuer-online-shops/" rel="bookmark" class="td-image-wrap" title="5 SEO Tipps für Online Shops"><img width="356" height="220" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2016/08/webshop-seo-tool-backlink-checker-356x220.jpg" alt="SEO Tipps Online Shops" title="5 SEO Tipps für Online Shops"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/5-seo-tipps-fuer-online-shops/" rel="bookmark" title="5 SEO Tipps für Online Shops">5 SEO Tipps für Online Shops</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T13:29:56+00:00" >19. Januar 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://e-commerce-blog.de/digitalisierung-definition/" rel="bookmark" class="td-image-wrap" title="Digitalisierung: Was ist das?"><img width="356" height="220" class="entry-thumb" src="https://e-commerce-blog.de/wp-content/uploads/2018/02/was-ist-digitalisierung-356x220.jpg" alt="Was ist Digitalisierung? Eine Definition." title="Digitalisierung: Was ist das?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/digitalisierung-definition/" rel="bookmark" title="Digitalisierung: Was ist das?">Digitalisierung: Was ist das?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T15:00:43+00:00" >28. Februar 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5b7533eb3ba7c_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5b7533eb3ba7c" ><script>var block_td_uid_6_5b7533eb3ba7c = new tdBlock();
block_td_uid_6_5b7533eb3ba7c.id = "td_uid_6_5b7533eb3ba7c";
block_td_uid_6_5b7533eb3ba7c.atts = '{"custom_title":"BLACK HAT SITH VS. WHITE HAT JEDI - DER SEO CONTEST","custom_url":"https:\/\/e-commerce-blog.de\/black-hat-sith-vs-white-hat-jedi\/","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"28283, 28288","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5b7533eb3ba7c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5b7533eb3ba7c_rand","tdc_css_class_style":"td_uid_6_5b7533eb3ba7c_rand_style"}';
block_td_uid_6_5b7533eb3ba7c.td_column_number = "1";
block_td_uid_6_5b7533eb3ba7c.block_type = "td_block_9";
block_td_uid_6_5b7533eb3ba7c.post_count = "2";
block_td_uid_6_5b7533eb3ba7c.found_posts = "2";
block_td_uid_6_5b7533eb3ba7c.header_color = "#";
block_td_uid_6_5b7533eb3ba7c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b7533eb3ba7c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5b7533eb3ba7c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://e-commerce-blog.de/black-hat-sith-vs-white-hat-jedi/" class="td-pulldown-size">BLACK HAT SITH VS. WHITE HAT JEDI - DER SEO CONTEST</a></h4></div><div id=td_uid_6_5b7533eb3ba7c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/der-black-hat-sith-black-hat-seo-methoden/" rel="bookmark" title="Der Black Hat Sith &#8211; Black Hat SEO Methoden">Der Black Hat Sith &#8211; Black Hat SEO Methoden</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T14:48:05+00:00" >4. August 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://e-commerce-blog.de/der-white-hat-jedi-white-hat-seo-methoden/" rel="bookmark" title="Der White Hat Jedi &#8211; White Hat SEO Methoden">Der White Hat Jedi &#8211; White Hat SEO Methoden</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T14:40:04+00:00" >4. August 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://e-commerce-blog.de/"><img class="td-retina-data" src="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" data-retina="https://e-commerce-blog.de/wp-content/uploads/2017/02/ecblogo2.png" alt="ECB - Der E-Commerce-Blog" title="ECB - Der E-Commerce-Blog" width="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>ECB – Der E-Commerce Blog ist ein Medium für Menschen, die im E-Commerce und Online-Marketing beruflich tätig sind oder sich für diese Themen interessieren. Der ECB wird von vielen Autoritäten aus diesen beiden Bereichen gelesen.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@e-commerce-blog.de">info@e-commerce-blog.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eCommerceBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+E-commerce-blogDe" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eCommerceblogde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14314"><a title="Die Autoren des ECB" href="https://e-commerce-blog.de/autoren/">Unsere Autoren</a></li>
<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21361"><a title="E-Commerce Werbung buchen" href="https://e-commerce-blog.de/werbung-buchen/">Online Werbung buchen</a></li>
<li id="menu-item-26308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26308"><a href="https://e-commerce-blog.de/gastautor-gastartikel/">Gastautor</a></li>
<li id="menu-item-13954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13954"><a title="Datenschutzerklärung" href="https://e-commerce-blog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-13955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13955"><a title="Haftungsausschluss (Disclaimer)" href="https://e-commerce-blog.de/haftungsausschluss-disclaimer/">Haftungsausschluss</a></li>
<li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8900"><a title="e-commerce-blog.de Impressum" href="https://e-commerce-blog.de/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - CLICKHERO Online Marketing                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b7533eb43770
    -->

    <!--[if lte IE 9]>
			<script>
				(function($) {
					$(document).ready(function() {
						$( '#ftwp-container' ).addClass( 'ftwp-ie9' );
					});
				})(jQuery);
			</script>
		<![endif]-->
<link rel='stylesheet' id='aal_style-css'  href='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://e-commerce-blog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpautboxAjax = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-author-box-pro/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixedtocOption = {"showAdminbar":"","inOutEffect":"zoom","isNestedList":"1","isColExpList":"1","showColExpIcon":"1","isAccordionList":"","isQuickMin":"1","isEscMin":"1","isEnterMax":"1","fixedMenu":"","scrollOffset":"1","fixedOffsetX":"10","fixedOffsetY":"0","fixedPosition":"middle-right","contentsFixedHeight":"","inPost":"","contentsFloatInPost":"right","contentsWidthInPost":"250","contentsHeightInPost":"","inWidget":"1","fixedWidget":"","triggerBorder":"medium","contentsBorder":"thin","triggerSize":"50","debug":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/fixed-toc/frontend/assets/js/ftoc.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/e-commerce-blog.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/e-commerce-blog.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://e-commerce-blog.de/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://e-commerce-blog.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#dd3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Nutzung von Cookies zu. <a style="color:#dd3333;" href="" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#dd3333;" href="#" id="pea_close">Schließen</a></p></div></div>
</body>
</html>